Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : probleme de signal satellite atlas hd 200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Jul 2015
    Messages
    65
    Récepteur
    atlas hd 200s
    TV
    philips
    Remerciement / J'aime

    probleme de signal satellite atlas hd 200s

    bonjour a tous ,
    j ai un soucis avec l atlas hd 200s d un ami.
    Celui ci ne capte plus le signal satellite. antene sat sur lnb in.
    J ai essaye avec le mien tout fonctionne .
    l atlas est bien connecté a internet.
    J ai fait un reset et reinjecte les chaines de jojoke.
    version logiciel b 120
    version bootloader 104.
    Réglages dans configuration des tuners :
    tuner satellite 1/alimentation antenne oui/
    type installation aucun/satellite astra 19.2/activite du sat : activé/tp ref le 1 : frequence haute 10600 et frequence basse 9750.
    Est ce que voius avez une idee sur la provenance du problème.
    merci a tous pour votre aide
    Dernière édition par aficion; 30-05-2016 à 00:06


  2. #2
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    bonsoir
    il faudrait commencer par voir si tu capte une chaine en free air comme bfm ou itéle pour voir voir si pas de souci avec sat

  3. Merci aficion disent merci
  4. #3
    DZSatien Confirmé
    Inscrit
    Jul 2015
    Messages
    65
    Récepteur
    atlas hd 200s
    TV
    philips
    Remerciement / J'aime
    J ai teste sur bfm je n ai pas de signal
    ca vient du demo ?

  5. #4
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    bonsoir
    si tu as essayer un autre démo et que sa fonctionne
    et que celui qui fonctionne pas ,meme en chaine libre ,que tu n'as aucun signal ,je pense que oui
    peut etre tuner hs

Sujets similaires

  1. Demo ATLAS HD 200s (Plus de signal satellite)
    Par bebere13 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 13-03-2016, 19:31
  2. Pourquoi j'ai une perte de signal satellite sur un Atlas 200S
    Par syoss dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 4
    Dernier message: 18-01-2016, 17:26
  3. Problème de signal sur les BeIn Sport (Astra 19.2°E) [Atlas HD-200s]
    Par gmcl dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 24
    Dernier message: 29-12-2015, 23:53
  4. ATLAS HD 200S Probléme perte de signal reboot obligatoire
    Par marco57 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 4
    Dernier message: 12-08-2015, 17:47
  5. probleme de signal avec mon atlas hd 200s
    Par sophiane84 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 23-12-2014, 14:59

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page