Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème: écran noir après un certain temps
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Oct 2015
    Messages
    7
    Récepteur
    atlas hd 200s
    TV
    sony
    Remerciement / J'aime

    Problème: écran noir après un certain temps

    Bonjour, je viens d'acquérir un décodeur atlas HD 200s. J'ai un accès à toutes les chaînes grâce à une liste trouvée sur ce forum que j'ai installée dans mon décodeur. Cependant je rencontre un problème qui devient assez gênant. En effet, lorsque je regarde une chaîne, l'image se freeze toute seule et l'écran devient noir au bout d'une dizaine de minutes, et cela arrive avec de nombreuses chaînes. Seules certaines chaînes comme AB1, Action, mangas, cherie 25, tv5 monde, m6 boutique, science et vie ou encore RMC découverte fonctionnent tout de même. Quand je change de chaîne l'image reste toujours noire, toujours aucun son. Quand j'éteinds et que je rallume l'appareil, le problème persiste.Je suis obligé d'appuyer sur le bouton "reset" et là les chaines qui ne fonctionnaient pas reviennent à la normale, sauf qu'au bout d'une dizaine de minutes, le problème recommence.
    Je ne sais vraiment pas quoi faire car je ne m'y connais pas trop au niveau de l'appareil, que j'ai que depuis très peu. Merci de votre aide


  2. #2
    DZSatien Motivé Avatar de Koighost
    Inscrit
    Jan 2015
    Âge
    47
    Messages
    423
    Récepteur
    HD200s - Mi Box
    TV
    Enigma Distagon
    Remerciement / J'aime
    Salut,

    Tu es en Wifi ou en câble RJ45 entre ta box et ton HD200s ?
    Si tu es en Wifi, aurais-tu la possibilité de tester avec un câble, ça dédouanerait un éventuel problème de liaison wifi

    A+ Koighost ;-)
    [Xiaomi Mi Box][Nougat 1560][HD200s][F301 - F303][Astra/Hotbird]
    Philips TS7 - 2004 (TPS) au cimetière - AXIL AD600 - 2006 (TPS) au cimetière - DreamBox 500s - 2007 (C+/Csat) au placard


Sujets similaires

  1. Ecran noir après décryptage
    Par marouen+ dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 2
    Dernier message: 28-12-2013, 11:46
  2. Ecran noir après flashage Vu Duo... HELP
    Par buzjay dans le forum Vu+
    Réponses: 8
    Dernier message: 25-01-2013, 12:45
  3. Vu+ Clone apres flashage ecran noir
    Par pplemagot dans le forum Vu+
    Réponses: 28
    Dernier message: 14-04-2012, 21:53
  4. Problème Résolu BM 800 HD Ecran noir après sortie de veille
    Par tim0584 dans le forum Entraide E2
    Réponses: 3
    Dernier message: 16-06-2011, 13:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page