Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Problème Ethernet et HDMI sur HD 200 après Orage
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué Avatar de DAREEFER
    Inscrit
    Sep 2007
    Lieu
    LILLE
    Âge
    39
    Messages
    108
    Récepteur
    ATLAS HD 200
    TV
    PHILIPS LED 42
    Remerciement / J'aime

    Problème Ethernet et HDMI sur HD 200 après Orage

    Bonjour à tous,

    Suite à un gros orage la semaine dernière - ma Freebox a laché
    Elle a été rapidement échangé par USB.

    Au moment de rebrancher mon Atlas via HDMI > No Signal
    Je branche en RCA > Ok ca fonctionne

    Clean puis Reset ,et réglage HDMI ok > Toujours No signal
    J'en conclu que c'est un Pb de Hard sur HDMI ( les ports HDMi de mo téléviseur LG sont testé Ok )

    Deuxième surprise, en rebranchant mon RJ45 , pas de connexion à internet
    Je paramètre mon HD 200 en wifi > Connection internet Ok


    Quelqu'un a déjà rencontré ce pb?
    Y-a t-il une solution ?

    Merci pour votre aide !
    ATLAS HD-200s | ASTRA & HOTBIRD | Connecté 24/24 7/7

  2. Merci totorina69 disent merci

  3. #2
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    essaye de changer ton cable hdmi pour voir

    - - - Mise à jour - - -

    et meme chose ton cable éthernet

  4. #3
    DZSatien Motivé Avatar de popol33
    Inscrit
    Sep 2007
    Lieu
    france
    Messages
    358
    Récepteur
    atlas 200 vu solo
    TV
    55 vt30 pana
    Remerciement / J'aime
    j ai eu le même problème alim cramé et plus Ethernet j ai changer l'alim mais je tourne en wifi si quelqu’un c est comment faire pour l’Ethernet????
    Dernière édition par popol33; 30-11-2015 à 05:18

  5. #4
    Nouveau
    Inscrit
    Dec 2014
    Âge
    32
    Messages
    18
    Récepteur
    T6 HIGH Class new
    TV
    pana 40"
    Remerciement / J'aime
    J'ai exactement le même problème que toi HDMI + ETHERNET HS a tu trouvée une solution mon amie ?

  6. #5
    DZSatien Motivé Avatar de popol33
    Inscrit
    Sep 2007
    Lieu
    france
    Messages
    358
    Récepteur
    atlas 200 vu solo
    TV
    55 vt30 pana
    Remerciement / J'aime
    non je tourne en wifi pas réparé le rj

Sujets similaires

  1. Cable HDMI avec Ethernet
    Par zod013 dans le forum Vu+
    Réponses: 1
    Dernier message: 08-12-2014, 11:53
  2. apres orage ma dreambox 500 ecran noir?
    Par coullosse dans le forum Entraide E1
    Réponses: 11
    Dernier message: 15-07-2011, 21:04
  3. Aide : Apres micro coupure orage" défaut not well formed at line 1" s'affiche
    Par landrykiki dans le forum Entraide E1
    Réponses: 0
    Dernier message: 13-07-2011, 00:51

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page