Merci Merci:  2
Likes Likes:  2
Dislikes Dislikes:  0
Page 3 sur 4 PremièrePremière 1234 DernièreDernière
Affiche les résultats de 31 à 45 sur 50

Sujet : Problème FAIL sur HD200 suite coupure courant en mise à jour, de l'aide SVP
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #31
    DZSatien Confirmé
    Inscrit
    Sep 2010
    Lieu
    france
    Messages
    79
    Récepteur
    atlas hd-100
    TV
    sony bravia 40"
    Remerciement / J'aime

    Salut à tous j' ai suivi cette procedure sur 2 appareils impeccables tout fonctionne bien mais pour le troisieme appareil meme en appuyant sur volume et le bouton arriere il ne me met pas usb il rsdte sur fail y a t il une solution merci de votre aide


  2. #32
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 086
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Citation Envoyé par loupio Voir le message
    Salut à tous j' ai suivi cette procedure sur 2 appareils impeccables tout fonctionne bien mais pour le troisieme appareil meme en appuyant sur volume et le bouton arriere il ne me met pas usb il rsdte sur fail y a t il une solution merci de votre aide
    Hello
    Fait un clean et apres tu pourras remettre le fichier
    Cdt

  3. #33
    Nouveau
    Inscrit
    Jan 2015
    Âge
    29
    Messages
    38
    Récepteur
    Vu+ Solo,Hd-200S
    TV
    Samsung
    Remerciement / J'aime
    Salut tlm,

    non pas nouveau depuis des semaines j'ai souvent des freeze
    je viens d'en acheter un nouvo mais pas pour moi et pareil 'fail' pendant des jours en attendant la reponse de kyng... j'attend toujours
    leur service est depassé on dirait - j'ai moins de probleme avec d'autres demo
    quand c'est pour soi ca va mais quand on conseille un demo pour la famille c'est chaud de passer ses soirees a essayer de le faire marcher
    resultat : je reste sur le demo du salon (hd-line hd-200s) et fonctionne en alternance satellite et iptv.
    je crois que je vais me faire rembourser le atlas, trop decu par le manque de reactivité de leur equipe

  4. #34
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    oui fait donc ca et reste avec ton hdline 200 donc

  5. #35
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    c"est pas a la team de réglé ton pb
    de fail c"est a toi

  6. #36
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    sauf qu'il pollue tous les posts et ne prends pas la peine de lire la solution

  7. #37
    Nouveau
    Inscrit
    Jan 2015
    Âge
    29
    Messages
    38
    Récepteur
    Vu+ Solo,Hd-200S
    TV
    Samsung
    Remerciement / J'aime
    Citation Envoyé par guizmo47 Voir le message
    sauf qu'il pollue tous les posts et ne prends pas la peine de lire la solution
    merci de répondre en mon nom mais j'ai bien fait la manip seulement le system est pas stable encore faut switcher de serveur en serveur.

  8. #38
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    donc mets une cline et ça fonctionnera sans switcher quand les serveurs deconne

  9. #39
    Nouveau Avatar de markusm1
    Inscrit
    May 2015
    Lieu
    31
    Âge
    52
    Messages
    29
    Récepteur
    Atlas 200 F303
    TV
    Samsung
    Remerciement / J'aime
    Citation Envoyé par totodu51 Voir le message
    g belle et bien fait comme la video le prob c je mes la clé usb formaté en fat32 g bien renommé le fichier je fait vol- et reboute sa marque usb et erro
    Si tu as toujours le problème, je te suggère de reformater avec une autre clef en récupèrant la dernière version B118 et rename en kuu.
    Cela devrait fonctionner.

  10. #40
    Nouveau
    Inscrit
    Oct 2015
    Âge
    60
    Messages
    11
    Récepteur
    atlas hd 200 s
    TV
    lg 55lb6m830v
    Remerciement / J'aime
    Bonjour,
    En faisant exactement la méthode expliquée soit j ' ai un message erreur lorsque je suis sur le mode usb.soit la mise à jour semble se faire avec le message end mais lorsque je rallume le boîtier le message fail revient. Que faire ?

    Envoyé de mon GT-I9505 en utilisant Tapatalk

  11. #41
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 566
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    essaye avec le boot par usb pour voir

  12. #42
    Nouveau
    Inscrit
    Sep 2015
    Âge
    30
    Messages
    32
    Récepteur
    cloudn3
    TV
    tlc
    Remerciement / J'aime
    Citation Envoyé par hcwb Voir le message
    Bonjour,
    En faisant exactement la méthode expliquée soit j ' ai un message erreur lorsque je suis sur le mode usb.soit la mise à jour semble se faire avec le message end mais lorsque je rallume le boîtier le message fail revient. Que faire ?

    Envoyé de mon GT-I9505 en utilisant Tapatalk


    prends le mainsoftware B118 renommer en kyng_usb.kuu et mettre dans la racine de la clé USB , éteint et rallume ton démo par le bouton arrière et appuyer sur le bouton volume moins .

    voici le fichier que j' ai déjà renommer en "kyng_usb.kuu " a télécharger ici mily: sans-serif">https://mon-partage.fr/f/bKYcDqj0/ a mettre a la racine de la clés usb formater en fat32 ( directement sur la clés) c' est a dire sans dossier ou sous dossier


    voici une vidéo explicatifs
    si ta des difficulté avec la manipulation
    Dernière édition par abdel59000; 10-10-2015 à 07:12

  13. #43
    Membre +
    Inscrit
    Apr 2015
    Messages
    2 290
    Récepteur
    ITPV DANS SMARTV
    TV
    Uncurved 55" sams
    Remerciement / J'aime
    Citation Envoyé par grugeur Voir le message
    Bonjour
    vient juste de m'arriver ......panique , puis recherche sur le forum et hop

    Merci
    ps : bien renommer ENTIÈREMENT la clé en kyng_usb.kuu et non pas en HD-200s B107_3. kyng_usb.kuu comme j'avait fait en 1er .
    donc fo renommer le fichier kyng_usb.kuu en supprimant HD-200s B107_3.

    c bien sa mon ami
    ATLAS HD 200S B 127 BOOT 105 KYNG ADDICT
    VUPLUS SOLO2 ORIGINAL IMAGE VTI

    DREAMBOX 800 HD se SIM2 CLONE 084 BOOT

  14. #44
    DZSatien Confirmé Avatar de aghiles1
    Inscrit
    Oct 2008
    Lieu
    Alger
    Messages
    56
    Récepteur
    ATLAS HD200S
    TV
    Stream LED 42''
    Remerciement / J'aime
    Bonsoir
    Si quelqu'un pourrait m'aider à résoudre mon problème, suite à installation de la MAJ B126 qui n'a pu se terminer correctement, la façade du démo m'affiche fail, après consultation des forum j'ai suivi toutes les étapes pour corriger le problème mais sans succès, pour information mon Atlas 200 était sur B125_2 et B105. mon Atlas est toujours en HS.
    merci d'avance pour l'aide que vous allez m'apporter.

  15. #45
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 566
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par aghiles1 Voir le message
    Bonsoir
    Si quelqu'un pourrait m'aider à résoudre mon problème, suite à installation de la MAJ B126 qui n'a pu se terminer correctement, la façade du démo m'affiche fail, après consultation des forum j'ai suivi toutes les étapes pour corriger le problème mais sans succès, pour information mon Atlas 200 était sur B125_2 et B105. mon Atlas est toujours en HS.
    merci d'avance pour l'aide que vous allez m'apporter.
    bonsoir
    serre toi de la fonction recherche avancer du forum ,tu verras que ton probleme a deja était résolue plusieurs fois ,merci

Page 3 sur 4 PremièrePremière 1234 DernièreDernière

Sujets similaires

  1. Problème avec la nouvelle version B115 pour HD200,mise à jour des chaines
    Par anazur dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 2
    Dernier message: 17-05-2015, 11:58
  2. Problème de mise à jour de la nouvelle version B115 pour HD200
    Par nounou193 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 11
    Dernier message: 16-05-2015, 13:44
  3. Atlas HD 100 - Problème HDMI ne diffuse plus de signal suite coupure courant
    Par spacy dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 4
    Dernier message: 03-03-2014, 15:14
  4. Réponses: 5
    Dernier message: 18-09-2011, 18:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page