Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : problème : l'ému ccam ne semble pas fonctionner ! au secours les amis !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de herni
    Inscrit
    Sep 2008
    Lieu
    France-17
    Âge
    47
    Messages
    2 082
    Récepteur
    dreambox dm800hd
    TV
    philips
    Remerciement / J'aime

    problème : l'ému ccam ne semble pas fonctionner ! au secours les amis ! [RESOLU]

    salut à tous
    j'ai injecté des lignes cccam dans l'atlas 200sHD et l'ému ne semble pas fonctionner alors que je sais que les lignes sont actives !
    avez-vous déjà eu ce genre de problème ?

    je suis bien en B103 et B118-6
    les serveurs free fonctionnent très bien !
    mais l'ému ccam non...
    help les amis
    merci d'avance
    Dernière édition par herni; 20-12-2015 à 16:23
    DM800HD clone
    Blackhole2.1.3.HD_X1.DM800HD.SIM2.OE2.0.SSL84D.byH ouara.14.11.2014.Clone
    SEVEN
    adsl h24




  2. #2
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    dans lordre des priortités en 2 tu a mis serveurs distant avec le bouton bleu sur cccam tu a activé avec bouton vert

  3. #3
    DZSatien Initié Avatar de herni
    Inscrit
    Sep 2008
    Lieu
    France-17
    Âge
    47
    Messages
    2 082
    Récepteur
    dreambox dm800hd
    TV
    philips
    Remerciement / J'aime
    salut guizmo47
    j'ai mis dans cet ordre et ça semble fonctionner effectivement :
    - serveurs gratuits
    - emulateur
    - serveurs distants

    si je ne mets pas serveurs distants ça ne fonctionne pas !?!?
    bref, je ne compreneds pas trop pourquoi il faut serveur distants mais bon ^^ merci bcp pour l'aiguillage en tout cas ;)
    @+
    DM800HD clone
    Blackhole2.1.3.HD_X1.DM800HD.SIM2.OE2.0.SSL84D.byH ouara.14.11.2014.Clone
    SEVEN
    adsl h24



Sujets similaires

  1. Problème Résolu Au secours ! Problème de boot d'images !
    Par yala dans le forum Entraide E2
    Réponses: 3
    Dernier message: 30-09-2012, 13:32
  2. au secours probleme aidez moi s'il vous plais
    Par boody@love dans le forum CCcam config
    Réponses: 1
    Dernier message: 12-08-2011, 22:28
  3. Au secours probleme reception astra
    Par bharrate dans le forum Entraide CCcam
    Réponses: 13
    Dernier message: 30-12-2010, 16:40

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page