Merci Merci:  1
Likes Likes:  1
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : Problème réception internet en WiFi
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 579
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime

    Faudrait vérifier dans la box, et essayer sans cryptage pour voir, puis si çà marche essayer différentes versions de cryptage.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !


  2. #17
    Nouveau
    Inscrit
    Apr 2015
    Messages
    11
    Récepteur
    atlas hd200s
    TV
    condore led 4
    Remerciement / J'aime
    Merci bcp glitch pour t conseil. C vraiment très gentil à toi. Je vais demander de redémarrer la box et je te tiendrai au courent

    - - - Mise à jour - - -

    Si tu peut m'expliquer juste se point glitch. J'ai pris mon demo l'essayer chez un ami avec son wifi et sa marche très bien mais chez moi j'ai un wifi a 70% mais rien pas d'Internet

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Problème wifi avec vonets wifi N blanc
    Par freejess dans le forum Cristor (Archives Uniquement)
    Réponses: 2
    Dernier message: 27-04-2015, 11:20
  2. renvoyer internet du wifi vers pc
    Par has21 dans le forum Entraide E2
    Réponses: 2
    Dernier message: 11-01-2015, 20:30
  3. connexion a internet atlas hd 100 via wifi bridge
    Par mazinga dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 4
    Dernier message: 02-08-2013, 07:54

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page