Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 29 sur 29

Sujet : problème sensibilité de la télécommande atlas hd 200Se
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime

    Tu devrais voir comme une led qui s allume en violet ca fait des éclairs violet tu devrais le voir clairement et a chaque appui sur n importe quel bouton...

    Envoyé de mon SM-G930F en utilisant Tapatalk
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !


  2. #17
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    Non je n'ai pas ça :( je peux tenter la réinitialisation usine. Qu'est-ce que t'en penses? Ca peut changer quelque chose? À part ca sur mon vu+ j'arrivais à bien recevoir toutes les chaînes de mes 4 satellites mais avec l'atlas il me met pas de signal sur certaines chaînes alors qu'avec le vu+ je n'ai pas de problème de signal... y a t'il une manip à faire?
    Merci de ton aide
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  3. #18
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    si tu ne vois pas la led s'allumer c'est que ta télécommande à un soucis...je suppose que tu utilises des piles en état...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  4. #19
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    Oui les piles sont neuves... qu début j'avais mis des anciennes piles et comme j'ai vu que la télécommande répondait mal j'ai changé les piles mais ca n'a rien changé... toujours ce problème. Que proposes tu?
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  5. #20
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    tu as la facture il doit encore être sous garantie ...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  6. #21
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    Oui je l'ai reçu il y a une semaine...
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  7. #22
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    Merci! Et par rapport au signal qui affiche 0 sur l'atlas alors que j'ai 88% sur le vu+ sur la même chaîne? Qu'en penses tu? J'ai déjà débranché le câble de sortie du diseqc pour passer en direct sur la LNB mais rien ne change... j'ai une LNB inverto black twin... est ce qu'en choisissant une LNB 0.1db au lieu de 0.2db changerait quelque chose par rapport au signal sur l'atlas?
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  8. #23
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    si ton vu fonctionne alors on peu supposer que ton pointage est bon.
    Il faudrait regarder du coté de la configuration des tuners dans l'atlas .
    Menu + recherche des chaines +configuration de tuner (sélection tuner 1)

    Là tu as mis quoi dans ce tableau ?
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  9. #24
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    J'ai mis diseqc 1.0 en port 1 le 13 est en port 2 le 19.2 est en port 3 le 16 est et en port 4 le 28 est
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  10. #25
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  11. #26
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    ton install sat c'est quoi ?
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  12. #27
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    J'ai un diseqc 4/1 port A 13 est port B 19 est port C 16 est et port D 28 est. J'ai 4 paraboles....
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

  13. #28
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 383
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Ha ouais çà c'est plus la tasse de thé de Xuo ou Kad ou Zenka çà ...
    Il faudrait sans doute tester différentes config à la place de disecqu1.0 et essayer différents numéro de port jusqu'à trouver ...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  14. #29
    DZSatien Habitué
    Inscrit
    Nov 2012
    Messages
    200
    Récepteur
    Démo
    TV
    TV
    Remerciement / J'aime
    J'ai essayé différents config diseqc sur l'atlas mais ca change rien et j'ai échangé les ports aussi sur la parabole mais aucun changement non plus :( @zenka @kad ou @xuo si vous avez une idée pour régler ce problème ce serait vraiment génial !
    Merci d'avance...
    Vu+ Uno - Image VTI - OScam 11103
    Vu+ Ultimo - Image OpenATV 6.0 - OScam 11388
    Atlas HD 200Se - Bootloader B105 - Mainsoftware B128

    Satellites : 19.2°E, 13°E, 28.2°E et 16°E

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Problème Résolu Atlas hd 200se
    Par baart dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 5
    Dernier message: 18-09-2016, 18:36
  2. probleme telecommande atlas hd200
    Par yassa dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 11
    Dernier message: 03-05-2016, 17:49
  3. Probleme telecommande Atlas HD 200
    Par paccino93 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 21-02-2016, 02:14
  4. Probleme avec la Télécommande Atlas HD100
    Par kad6724 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 4
    Dernier message: 27-06-2015, 20:52
  5. sensibilité du tunner atlas
    Par supergg02 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 12
    Dernier message: 16-12-2014, 16:01

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page