Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 22 sur 22

Sujet : Problème son Cristor Atlas HD-200S-E
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Motivé Avatar de roco08
    Inscrit
    Jan 2011
    Messages
    480
    Récepteur
    atlas 200s
    TV
    SONY
    Thanks
    865
    Remercié 43 fois dans 34 Posts

    ah :s je crois que la tv justement est une samsung :s
    mais à ceux qui ont ce souci comment l'avez vous réglé ? si vous avez pu
    merci
    dream 800
    dream 500
    openbox S10
    atlas 200


  2. #17
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    2 953
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Thanks
    178
    Remercié 2 883 fois dans 928 Posts
    Citation Envoyé par etem Voir le message
    Sur toutes les chaînes. J'ai la version B105 pour le logiciel et B101 pour le bootloader. J'ai seulement branché avec le câble hdmi.
    Il serait préférable de mettre à jour le main firmware:
    Menu==>information système==>Information du Récepteur
    Donne la version logiciel et bootloader
    Les dernières versions logiciel: B113 et bootloader: B101=OK

    C'est possible de le mettre à jour par serveur de fichier kyng
    Menu===>Restaurer / Mise a jour des données==>source de données
    Serveur de fichiers K.Y.N.G==> Atlas HD200 MainSoftware B113.kuf

    Jojoke

    Cliquez sur l'image pour l'afficher en taille normale

Nom : bouton.JPG 
Affichages : 122 
Taille : 14.3 Ko 
ID : 48169
    Décodeurs: ATLAS HD200: B124_3
    Favoris mis à jour: LNB's fixes HOTBIRD-1 + ASTRA-2
    Un Post avec titre explicite dans la rubrique appropriée sera plus utile à la communauté qu'un MP.

  3. #18
    DZSatien Motivé Avatar de Leynaic
    Inscrit
    Sep 2015
    Âge
    34
    Messages
    346
    Récepteur
    VU+ SOLO SE V2
    TV
    LG OLED
    Thanks
    32
    Remercié 77 fois dans 43 Posts
    Bonjour, pas de son non plus sur ma barre de son en HDMI ARC, quand je met le son TV c'est OK.
    Je suis en dernière version B121-2 et B104.
    J'ai essayé PCM/PCM, SON original/PCM et SON original/pareil sur HDMI.
    Rien n'y fait, si quelqu'un à la solution pour que cela fonctionne avec ma barre de son je suis preneur.

    TV LG oled avec barre de son samsung reliée en HDMI ARC (ATLAS en HDMI sur TV).

  4. #19
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    5 723
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Thanks
    2 249
    Remercié 1 247 fois dans 1 039 Posts
    Citation Envoyé par Leynaic Voir le message
    Bonjour, pas de son non plus sur ma barre de son en HDMI ARC, quand je met le son TV c'est OK.
    Je suis en dernière version B121-2 et B104.
    J'ai essayé PCM/PCM, SON original/PCM et SON original/pareil sur HDMI.
    Rien n'y fait, si quelqu'un à la solution pour que cela fonctionne avec ma barre de son je suis preneur.

    TV LG oled avec barre de son samsung reliée en HDMI ARC (ATLAS en HDMI sur TV).
    salut voila la solution

    ====>#136

    récupère la mise a jour et injecte la

  5. 1 membre remercie « zenka » pour ce post.


  6. #20
    DZSatien Motivé Avatar de Leynaic
    Inscrit
    Sep 2015
    Âge
    34
    Messages
    346
    Récepteur
    VU+ SOLO SE V2
    TV
    LG OLED
    Thanks
    32
    Remercié 77 fois dans 43 Posts
    Ok merci marche nickel,pourquoi n'ont ils pas corrigé cela ds leur derniere version B121


    Citation Envoyé par zenka Voir le message
    salut voila la solution

    ====>#136

    récupère la mise a jour et injecte la

  7. #21
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    5 723
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Thanks
    2 249
    Remercié 1 247 fois dans 1 039 Posts
    Citation Envoyé par Leynaic Voir le message
    Ok merci marche nickel,pourquoi n'ont ils pas corrigé cela ds leur derniere version B121
    salut je pense ce sera fait dans la prochaine version
    l'essentiel es d"avoir une version qui corrige le problème
    c"est le cas vu que sa a fonctionner pour toi
    bonne journée

  8. #22
    DZSatien Motivé Avatar de Leynaic
    Inscrit
    Sep 2015
    Âge
    34
    Messages
    346
    Récepteur
    VU+ SOLO SE V2
    TV
    LG OLED
    Thanks
    32
    Remercié 77 fois dans 43 Posts
    Bonjour, probleme de sacade de son sur disney junior, piwi+ en DD français avec son réglé sur original et pareil ....
    Avec l'hdmi ARC de la télé grosse galère pour la reconnaissance de celui-ci.
    Des fois la barre de son n'arrive pas à se synchroniser et de plus la manip avec le son DD anglais et revenir à français pas top.

    En fait après analyse, ttes les chaines qui n'ont pas DD anglais (disney junir, piwi+ ...) ont des problème de son en DD français-> par contre quand on met PCM OK.
    Les autres chaines qui ont DD anglais pas de souci en DD français.

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Recherche à acheter un Cristor Atlas HD 200S Suisse
    Par Bernard57 dans le forum Atlas HD 200
    Réponses: 1
    Dernier message: 26-09-2013, 20:51
  2. problème cristor atlas
    Par adelo dans le forum Atlas HD
    Réponses: 5
    Dernier message: 18-05-2012, 14:07
  3. probléme cristor atlas e
    Par stinkers dans le forum Atlas HD
    Réponses: 1
    Dernier message: 09-08-2011, 20:16
  4. problème de cristor atlas E
    Par kakavanbas dans le forum Dépannage Démo
    Réponses: 27
    Dernier message: 15-02-2011, 12:43
  5. problème cristor atlas
    Par boubeker dans le forum Atlas HD
    Réponses: 37
    Dernier message: 23-01-2010, 02:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page