Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème utilisation dongle
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié
    Inscrit
    Jun 2012
    Lieu
    73
    Âge
    36
    Messages
    988
    Récepteur
    Vu+ Uno et Atlas
    TV
    LED 32
    Remerciement / J'aime

    Problème utilisation dongle

    Hello
    je fait appel a votre aide au sujet du dongle sur Atlas 200
    deja quand je met la liste a jojoke, j'ai pas les bon sat dongle
    apres une remise a zéro d'usine c'est bon.

    comment faire marché ce dongle?
    moi je fait comme ça:
    LNB IN scan ASTRA
    sur LNB OUT je me met sur 5w AB1
    mais ça marche pas.
    pouvez vous m'expliquer SVP

    - - - Mise à jour - - -

    Franchement je suis quand même pas fou!
    LNB du Haut je met ASTRA et fait un scan
    ensuite LNB OUT celui du bas je met sur AB3
    quand j'ai du réseau... Je branche les 2 câble et active le dongle sur Bleu panel
    bien sur je met aussi en priorité Dongle
    le problème quand je met ASTRA sur tuner 1, et AB3 sur tuner 2
    quand je retourne dans les réglage les 2 tuner ont le même réglage
    j'ai le atlas 200 v1 je sait pas si ça pose problème
    Vu+Uno VTI 6.0.5 Skin MyMetrixHD 2.2a
    3 x Atlas HD 200s


  2. #2
    Nouveau
    Inscrit
    Aug 2011
    Âge
    58
    Messages
    15
    Récepteur
    HD200S
    TV
    SAMSUNG
    Remerciement / J'aime
    <font color="#333333">Bonjour : J'ai eu le même probleme ça ne marche pas sur 5w il faut te metre sur 12°5 ouest pour le dongle .
    Regarde comment j'ai fait ici : http://www.dzsat.org/forum/f433/dongle-419017.html
    Dernière édition par dany44260; 24-05-2015 à 08:31

Sujets similaires

  1. Problème Résolu Utilisation du dongle
    Par macjeee dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 30-08-2014, 14:16
  2. utilisation dongle
    Par macjeee dans le forum Cristor (Archives Uniquement)
    Réponses: 25
    Dernier message: 16-07-2014, 03:19
  3. probleme lors de l'utilisation du sharing par satellite
    Par karim352 dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 09-11-2010, 09:54
  4. Problème Résolu Problème utilisation dremboxedit
    Par boubette dans le forum Entraide E2
    Réponses: 3
    Dernier message: 21-09-2010, 22:38

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page