Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Quelques soucis au demarrage (ATLAS HD 200)
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    May 2015
    Âge
    42
    Messages
    4
    Récepteur
    atlas hd 200s
    TV
    samsung led 32
    Remerciement / J'aime

    Icon4 Quelques soucis au demarrage (ATLAS HD 200)

    Bonjours a tous
    J'ai,également fait l'acquisition d'un atlas hd 200s et j'ai quelques soucis
    l'installation et la connexion c'est relativement bien passé au démarrage de la box atlas
    et après avoir allumé la télé j'ai bien le logo de la firme cristor avec toutes les couleurs et ensuite écran noir
    Tout devrait passer par internet étant donné que je ne suis pas équipé d'une antenne para
    les serveurs kyng sont bien la (avec les voyants au vert) par ils indiquent idle
    et en bas de page info serveur remove
    Le fait que j'habite en France doit rendre l’accès à ces serveurs impossible?

    Donc,j'ai essaye (la aussi sans succès) le mode cccam
    cline recuperé sur le web ,utilisation de kyng editor file v2 ,transfet vers atlas par cle usb

    la cccam s'affiche bien à la suite des serveurs kyng mais toujours aucun changement pas de sons, pas d'image
    Je refuserai pas un coup de main,merci
    Dernière édition par salim08; 13-05-2015 à 19:06


  2. #2
    DZSatien Habitué
    Inscrit
    Mar 2007
    Âge
    56
    Messages
    106
    Récepteur
    Atlas HD
    TV
    Samsung Led 40"
    Remerciement / J'aime
    Bonjour, si tu n'as pas de parabole, tu ne peux recevoir aucune chaine (free to air ou cryptée). L'internet te sert juste pour avoir les clés (keys).
    Dernière édition par Houari31; 13-05-2015 à 19:09
    Cristor Atlas E
    Atlas HD 100
    Atlas HD 200 v2

    Internet par Wifi et CPL Netgear
    Last Soft, last Boot

  3. #3
    DZSatien Habitué Avatar de dmx4u
    Inscrit
    Apr 2012
    Messages
    120
    Récepteur
    atlas 200hd
    TV
    sony 32
    Remerciement / J'aime
    parabole</a> obligatoire pour avoir le signal

Sujets similaires

  1. gros soucis de reception atlas 200 s hd
    Par zefoul dans le forum Cristor (Archives Uniquement)
    Réponses: 3
    Dernier message: 02-12-2014, 14:20
  2. gros soucis de coupure atlas hd100
    Par TITIA11 dans le forum Cristor (Archives Uniquement)
    Réponses: 11
    Dernier message: 06-11-2013, 15:11
  3. mon atlas 100 hd affiche au démarrage err
    Par titou1580 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 11
    Dernier message: 03-05-2013, 14:54
  4. Quelques soucis avec DM 800 HD
    Par gauthier11 dans le forum Entraide E2
    Réponses: 6
    Dernier message: 10-03-2010, 22:34
  5. des soucis de démarrage
    Par matoo dans le forum Dépannage Démo
    Réponses: 1
    Dernier message: 15-05-2007, 12:59

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page