Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 19 sur 19

Sujet : Serveurs déconnectés
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    3 582
    Récepteur
    atlas,vu+
    TV
    samsung
    Thanks
    147
    Remercié 546 fois dans 438 Posts

    sa peux arriver


  2. #17
    Nouveau
    Inscrit
    Dec 2015
    Âge
    35
    Messages
    17
    Récepteur
    Atlas 200 HD
    TV
    Samsung
    Thanks
    7
    Remercié 0 fois dans 0 Posts
    Citation Envoyé par itgate Voir le message
    sa peux arriver
    je ne connais personne qui a astra, j'irais voir un anteniste, s'il peut tester mon récepteur...

  3. #18
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    3 582
    Récepteur
    atlas,vu+
    TV
    samsung
    Thanks
    147
    Remercié 546 fois dans 438 Posts
    tu dis quil y a un raccord son ton cable
    es tu sur de ce raccord car quand tu dis plus de signal c'est comme si ton cable est couper donc peut etre ausssi ton raccord

  4. 1 membre remercie « itgate » pour ce post.


  5. #19
    Nouveau
    Inscrit
    Dec 2015
    Âge
    35
    Messages
    17
    Récepteur
    Atlas 200 HD
    TV
    Samsung
    Thanks
    7
    Remercié 0 fois dans 0 Posts
    Merci à vous pour l'aide, au final j'ai déconnecté et reconnecté la tête sur la parabole, elle devait être mal vissée, et maintenant tout marche!!!
    Merci encore!!

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Problème Résolu HD 200s - Free servers déconnectés
    Par Snorkus dans le forum Atlas HD 200
    Réponses: 4
    Dernier message: 28-12-2015, 18:01
  2. les free serveurs se déconnectes tout le temps sur HD100
    Par azzou53 dans le forum Atlas HD 100
    Réponses: 3
    Dernier message: 13-11-2015, 19:06
  3. Frees servers déconnectés sur ATLAS 200s
    Par makarios dans le forum Atlas HD 200
    Réponses: 7
    Dernier message: 08-11-2015, 12:19
  4. free KYNG servers deconnectés
    Par tino66 dans le forum Atlas HD 100
    Réponses: 1
    Dernier message: 30-12-2013, 22:11
  5. HD 200s serveurs deconnectés
    Par chidooo dans le forum Atlas HD 200
    Réponses: 1
    Dernier message: 30-12-2013, 01:03

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page