Merci Merci:  1
Likes Likes:  1
Dislikes Dislikes:  0
Affiche les résultats de 1 à 12 sur 12

Sujet : signal Hotbird OK mais pas Astra
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    May 2015
    Âge
    45
    Messages
    5
    Récepteur
    Atlas HD 200S
    TV
    Panasonic
    Remerciement / J'aime

    signal Hotbird OK mais pas Astra

    Bonjour à tous,

    Je viens d'acheter un HD 200S et d'installer une parabole avec double tête Astra/Hotbird une sortie.

    Après avoir réglé la parabole, j'ai de bons résultats dans la config du démo, S allant de 55 à 90 et Q à 78, ceci pour Hotbird.

    Par contre, je n'ai aucun signal pour Astra.

    A mon avis, j'ai mal configuré les tuners, mais je ne vois pas comment faire.


  2. #2
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Tu choisis toneburst en type d installation.
    normalement port 1 pour hotbird puis port 2 pour astra.
    Tu dois voir du signal a droite du menu configuration de tuner...il est dans menu + recherche des chaines.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  3. #3
    V.I.P Avatar de UVFMA
    Inscrit
    Jan 2012
    Messages
    6 182
    Récepteur
    VU+ 4K,Vuga,AF200
    TV
    LG 4K
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par Glitch Voir le message
    Tu choisis toneburst en type d installation.
    normalement port 1 pour hotbird puis port 2 pour astra.
    Tu dois voir du signal a droite du menu configuration de tuner...il est dans menu + recherche des chaines.
    Je confirme

    Cela dit
    Chez moi ça marche aussi en DiSEqC1.0.

    Faut bien faire attention et a se mettre sur le Tuner satellite 1 et pas sur le 2 reservé au donglet
    VU+ 4K Blackgole 3.0.1 Oscam 11390
    DM 800 PVR Blackhole 3.2.2B Oscam 11391
    Vugasat H265 instable
    Atlas HD 200S F201-1 instable
    Server Oscam Chinois du FBI instable
    -----------------------------------
    -----------------------------------
    Probox2 EX (au plcard)
    Nvedia shiel

    Je ne réponds plus au Message Privé merci de ne plus m'en envoyer , si vous voulez de l'aide , le forum est là pour ça alors utilisez le merci
    Ceux qui m'ont déjà contacté par MP par le passé peuvent continuer a me contacter évidement

  • #4
    Nouveau
    Inscrit
    May 2015
    Âge
    45
    Messages
    5
    Récepteur
    Atlas HD 200S
    TV
    Panasonic
    Remerciement / J'aime
    Je suis dans Configuration des Tuners :

    Selection du Tuner : Tuner satellite 1
    Alimentation antenne : Oui
    Type d'installation : Toneburst
    Satellite : Hotbird [13.0 E]
    Activité du satellite : Activé
    Port Toneburst : 1

    Avec ça, j'ai S = 87 et Q = 78 à droite.

    Mais si je sélectionne Astra à la place de Hotbird, je n'ai plus aucun signal.

  • #5
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Tu ne lis pas ...il faut mettre astra port 2. Port toneburst 2 !!!

    Si là tu ne vois pas de signal c est que ton pointage est mauvais
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • Merci metalox disent merci
  • #6
    Nouveau
    Inscrit
    May 2015
    Âge
    45
    Messages
    5
    Récepteur
    Atlas HD 200S
    TV
    Panasonic
    Remerciement / J'aime
    Astra en port 2 ,c'est ce que j'ai fait.

    Tu penses que c'est le signal ?
    Bizarre, parce que normalement une fois que Hotbird est bien pointé avec la tête 1, Astra devrait être capté par la 2e tête.

    Bon je vais essayer de repositionner tout ça demain.

  • #7
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 091
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Salut
    Fais une chose ! Tu mets une chaîne HB qui fonctionne et tu mets ta main devant une des têtes pour couper le signal. Si c'est celé du milieu qui reçoit HB alors tu doit avoir astra sur la gauche en regardant les têtes par derrière. A mon avis tu reçois HB par la tête déportée sur la gauche.
    Cdt

  • #8
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Port 1 c'est hotbird si le montage est avec la lnb 1 sur le bras...mais c'est un peu plus large comparé à astra il doit être très légèrement quelques cm à coté pour bien caler les tp d'astra.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #9
    Nouveau
    Inscrit
    May 2015
    Âge
    45
    Messages
    5
    Récepteur
    Atlas HD 200S
    TV
    Panasonic
    Remerciement / J'aime
    Bon j'ai recommencé le réglage de ma parabole, c'est bon maintenant.

    Je ne sais pas trop d'où ça venait, peut-être l'azimut qui est légèrement différent entre HB et Astra.

    Merci à Glitch et aux autres qui ont aidé.

  • #10
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    C'est le plus compliqué et un paramètre que seul toi tu peux maitriser le reste sera un jeu d'enfant à faire.
    Bonne continuation avec ton bébé Kyng !
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #11
    Nouveau
    Inscrit
    May 2015
    Âge
    45
    Messages
    5
    Récepteur
    Atlas HD 200S
    TV
    Panasonic
    Remerciement / J'aime
    C'est vrai que la partie soft était assez simple, flash du démo et paramétrage, ça allait.

    Merci encore.

  • #12
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 425
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par Glitch Voir le message
    C'est le plus compliqué et un paramètre que seul toi tu peux maitriser !
    encore sa vas c"est le printemps avec les beaux jours c"est pas déplaisant de réglé un bol le soleil est la tu a les hirondelle qui te tienne compagnie
    surtout q'il visse bien les écrous de façon a pas y revenir dans l'hiver la c"est moins agréable a réglé pas de soleil pas d'hirondelle
  • Répondre en citant Répondre en citant

  • J'aimes itgate ont aimés
  • Sujets similaires

    1. atlas hd 200 probleme signal astra 19 et hotbird
      Par youva78 dans le forum Cristor (Archives Uniquement)
      Réponses: 23
      Dernier message: 28-10-2014, 11:24
    2. Aide : Signal Hotbird ok mais aucune chaine.
      Par Romain931 dans le forum Entraide E2
      Réponses: 4
      Dernier message: 08-07-2014, 20:40
    3. plus de signal sur astra et hotbird sur ma DM800
      Par mikawette dans le forum Dépannage Démo
      Réponses: 1
      Dernier message: 27-12-2010, 21:32
    4. hotbird ok mais pas astra
      Par kbosse dans le forum Discussions Générales
      Réponses: 4
      Dernier message: 05-02-2010, 19:33
    5. Hotbird ok mais pas ASTRA sur mon pc
      Par Pilouz82 dans le forum Entraide Carte DVB
      Réponses: 4
      Dernier message: 23-12-2009, 11:42

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page