Merci Merci:  1
Likes Likes:  4
Dislikes Dislikes:  0
Page 3 sur 3 PremièrePremière 123
Affiche les résultats de 31 à 40 sur 40

Sujet : signal revient au bous de 3 mn
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #31
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 363
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime

    Citation Envoyé par jake57 Voir le message
    je suis sur diseqc 1.0 pour les 2 atlas est sa continue te déconner jen n'est marre toute mon installation est neuve je ne sais pas pourquoi un demo fonctionne très bien et l'autre déconne depuis le changement de parabole et LND sa me prend sérieusement la tète
    salut vu tout ce que tu a essayer
    tu devrais suivre le conseil de malmsteen
    le renvoyer si il es toujours sous garantie

  2. J'aimes kad57 ont aimés

  3. #32
    Nouveau
    Inscrit
    Nov 2015
    Âge
    55
    Messages
    32
    Récepteur
    aucun
    TV
    samsung led 35
    Remerciement / J'aime
    malheureusement il n est plus en garantie et j ai peur que la réparation me coûte plus cher qu un neuf

  4. #33
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 005
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Hello
    Essayes ceci :
    Sur le 200 qui ne va pas tu Mets diseqc 1.1 dth et pour le port 2 qui déconne tu mets 4 ou 6 ou 8 etc sachant que jusqu'à 64 tous les pairs devraient fonctionner.
    As tu mis des bouchons 75homs sur les sorties non utilisées de ta tête ?
    Cdt

  5. #34
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 327
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    peux tu nous mettre photo de ta tete lnb qu'on vois ce qui ne va pas

  6. #35
    DZSatien Initié Avatar de vic2060
    Inscrit
    Feb 2016
    Messages
    764
    Récepteur
    Atlas
    TV
    lg led
    Remerciement / J'aime
    Citation Envoyé par jake57 Voir le message
    jai une seule parabole avec une LNB 4 sortis
    je viens d essayer l'appareille cher un amis et la sa fonctionne bien je ne comprend plus rien

    - - - Mise à jour - - -

    jai mie appareille A sur port diseqc 2
    et l autre appareille B sur port
    diseqc 4
    et la miracle tous refonctionne bien
    je remercie tous le monde qui c est intéresser a mon problème
    c est evident si ton recepteur B fonctionne bien chez ton amis -le problemme peut venir de ton cablage de ta reception=controler les fiches de contact si elles sont bien serer et aussi mettre ton cable tv sur une autre sortie sur ton lnb quattro isole tes fiches a cause de la pluie

  7. #36
    Nouveau
    Inscrit
    Nov 2015
    Âge
    55
    Messages
    32
    Récepteur
    aucun
    TV
    samsung led 35
    Remerciement / J'aime
    voici 2 photos
    jai essayer de branché le demo sur les 4 sortis et rien ne change
    je nai pas de bouchon sur les cable mes demain je vais essayer dans trouver Cliquez sur l'image pour l'afficher en taille normale

Nom : P1030762.jpg 
Affichages : 4 
Taille : 52.9 Ko 
ID : 69357Cliquez sur l'image pour l'afficher en taille normale

Nom : P1030763.jpg 
Affichages : 4 
Taille : 52.2 Ko 
ID : 69358

  8. #37
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 363
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    si il faut c"est ton monobloc qui a un soucis
    essais avec une lnb single voir si tu a toujours le même problème

  9. #38
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 327
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    idem que zenka

    - - - Mise à jour - - -

    et comme dis plus haut remets a jour tes tp

  10. #39
    Nouveau
    Inscrit
    Nov 2015
    Âge
    55
    Messages
    32
    Récepteur
    aucun
    TV
    samsung led 35
    Remerciement / J'aime
    je nai plus mon ancienne LNB
    vous me dite de mettre les tp a jour
    les tp c'est les transpondeur

    - - - Mise à jour - - -

    quand j allume le démo et que je vais configuration tuner sa remarche

  11. #40
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 327
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    oui

Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. Réponses: 28
    Dernier message: 11-12-2014, 23:15
  2. probleme signal sur dm800hd qui part et revient
    Par yame21 dans le forum Entraide E2
    Réponses: 0
    Dernier message: 08-03-2011, 23:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page