Merci Merci:  2
Likes Likes:  1
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : soucis apres MAJ B116
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Confirmé
    Inscrit
    Mar 2014
    Lieu
    Marseille
    Âge
    47
    Messages
    58
    Récepteur
    Atlas 200 s
    TV
    Sony bravia 81
    Remerciement / J'aime

    Oui mais ca fonctionne.

    Pourquoi les autres chaines ne marchent pas ? (Planete, discovery canal etc)


  2. #17
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 598
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par bonois13 Voir le message
    Oui mais ca fonctionne.

    Pourquoi les autres chaines ne marchent pas ? (Planete, discovery canal etc)
    pourquoi revois ton pointage antenne
    ce sont les chaines qui demande au minimun 80 de signal et qualité

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. New cristor atlas 200s soft b116 du 20.05.2015
    Par ranisat dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 247
    Dernier message: 11-06-2015, 14:47
  2. Nouvelles MAJ B116
    Par spyk dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 20-05-2015, 17:51
  3. soucis
    Par lepierre dans le forum Absence
    Réponses: 0
    Dernier message: 14-09-2012, 19:00

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page