Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Problème IPTV et Vu+ Zero - Saccade certaine chaine
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Feb 2016
    Âge
    31
    Messages
    3
    Récepteur
    Vu Zero
    TV
    Vu Zero
    Remerciement / J'aime

    Icon4 Problème IPTV et Vu+ Zero - Saccade certaine chaine

    Bonjour,

    Après de longues recherches sur internet et un peu partout sur les forums, j'ai décidé de venir poser ma question ici.

    Alors voici mon problème:

    J'ai un récepteur Vu + Zero qui tourne magnifiquement bien sous Open Pli 4.0 jusque là aucun problème.
    J'ai un abonnement très stable étant donné que je n'ai aucun problème sur le mag 254 (avec le même fournisseur d'abonnement). Donc ce problème n'est pas du au serveur.

    Alors pour aller au concret, j'ai les voix mais également des saccades au niveau de l'image (Notamment sur les OCS et la chaine Serie Club et Canal + Serie, probablement d'autre mais je ne vais pas tout citer non plus), comme si l'image voulait "rattraper" la voix en décalage.

    J'ai cherché sur internet et je suis tombé sur une solution qui pourrait venir d'une problème au niveau de player m'a t-on dit. On m'a dit également qu'il faudrait changer le player Gstreamer contre exteplayer3.

    Cependant je ne trouve aucune solution pour la réalisation de cette manipulation.
    Connaissez vous ce problème et avez vous une solution?

    Mon vu zero est neuf et l'abonnement encore une fois n'est pas la cause du problème
    J'ai également essayé de passer sous Black Hole mais le même problème revient.

    Je pense publier dans la bonne section

    Merci de votre aide futur
    Alberto


  2. #2
    DZSatien Habitué
    Inscrit
    Feb 2013
    Lieu
    basse normandie
    Âge
    45
    Messages
    123
    Récepteur
    dreambox
    TV
    lg
    Remerciement / J'aime
    bonjour,
    vérifie le debit de ta connection internet je pense , je ne connais pas exactement le debit minimum mais j ai vu sur d autre forum qu il y avait un debit mini .en faisant une recherche tu devrais trouvé .
    cordialement


    vu+ zero hd pvr,image open tv 5.3 , Cccam 2.1.4, parabole 80 cms monobloc(astra 19,2 hotbird 13), tv lg 94 cms full hd .
    (ts 5 pionner : placard, ng4 : placard,thomson 450 :placard ,infinity usb phoenix+diverses cartes ).

  3. #3
    DZSatien Confirmé
    Inscrit
    Jan 2010
    Messages
    86
    Récepteur
    VU + Ultimo
    TV
    samsung
    Remerciement / J'aime
    J'avais le même problème sur un vu ultimo.
    La résolution est simple, installe l'image openpli modifiée de mastaG.
    Voici le lien pour VU zero :
    http://jam2.japhar.com/images/pli/op...vuzero_usb.zip

    Une fois installé tu va dans plugin/ServiceApp
    Là tu met exteplayer3 comme player par defaut
    Sauve et reboot

    Et miracle l'IPTV fonctionne à merveille sur ton vu
    VU+ Ultimo - image openpli 4.0
    DM 800 HDSE - image merlin

  4. Merci Gaga00 disent merci
  5. #4
    Nouveau
    Inscrit
    Feb 2016
    Âge
    31
    Messages
    3
    Récepteur
    Vu Zero
    TV
    Vu Zero
    Remerciement / J'aime
    Bonjour, merci pour vos réponse mais j'ai trouvé la solution qui est pourtant très simple

    J'ai pour habitude d'utiliser dreamset et mon abonnement via un lien m3u, cependant il s'avère que les vu supportes mais pas totalement les fichiers m3u

    J'ai donc pris mon fichier sous enigma2 et merveille!!! Ca fonctionne. Le problème venait de mon fichier m3u

    Pour ceux qui ont ce problème, utilisez une version de openpli non modifié, allez dans dcc repertoire etc/enigma2 et là envoyez votre USERBOUQUET.FAVOURITES.TV

    Ensuite faites vos bouquets sous dreamset, et ca fonctionne sans problème!

  6. #5
    DZSatien Confirmé
    Inscrit
    Jan 2010
    Messages
    86
    Récepteur
    VU + Ultimo
    TV
    samsung
    Remerciement / J'aime
    Super que tu as résolu ton problème mais ça ne suffit pas toujours. Lors d'IPTV en vrai HD 1920, le son se décale par rapport à l'image et seul exteplayer parvient à gérer cela sur les VU.
    Verifie bien que toute les chaînes y compris canaHD et serieclubHD par exemple n'ont pas de décalage son et image.

    Si pas c'est que le vu zéro n'a pas ce soucis :-)
    VU+ Ultimo - image openpli 4.0
    DM 800 HDSE - image merlin

  7. #6
    DZSatien Habitué
    Inscrit
    May 2014
    Âge
    40
    Messages
    125
    Récepteur
    VU+Solo2 OpenPLI4
    TV
    Sony KDL-60W600B
    Remerciement / J'aime
    Salut osicam,

    Pourrais tu me recommander un lien pour mon VU+ Solo2...je suis actuellement sous Blackhole 3.0.2F, et j'utilise uniquement l'IPTV.

    Je souhaiterais donc procéder avec tes recommandations.

    Merci bien l'ami -)

Sujets similaires

  1. probleme de son sur certaine chaine??
    Par fox1974 dans le forum Vu+
    Réponses: 8
    Dernier message: 30-10-2016, 09:17
  2. probleme de son sur certaine chaine??
    Par fox1974 dans le forum OpenBox
    Réponses: 0
    Dernier message: 18-11-2014, 18:37
  3. probleme capter certaine chaine
    Par rcsc10 dans le forum Entraide E1
    Réponses: 6
    Dernier message: 23-07-2012, 22:57
  4. Question : probleme avec certaine chaine hd qui ne marche plus?????
    Par olive dans le forum Entraide E2
    Réponses: 9
    Dernier message: 19-12-2010, 09:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page