Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 25

Sujet : leds allumées
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Nov 2011
    Lieu
    algerie
    Messages
    481
    Récepteur
    geant 2500 HD
    TV
    el yetima
    Remerciement / J'aime

    leds allumées

    bonsoir
    j'ai un simba bloqué,ses trois leds sont allumées... merci d'avance ,quelle est la solution.d'abord j'ai changé deux condos de 1000mf 10v avec des capas de 1000mf 50v,mais toujours les leds allumées..est-ce que je dois changer toutes les capas de l'alimentation ou faut-il une mise a jour ou un jtag (choses que je n'ai jamais faites )


  2. #2
    Administrateur Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 909
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par haddadou Voir le message
    bonsoir
    j'ai un simba bloqué,ses trois leds sont allumées... merci d'avance ,quelle est la solution.d'abord j'ai changé deux condos de 1000mf 10v avec des capas de 1000mf 50v,mais toujours les leds allumées..est-ce que je dois changer toutes les capas de l'alimentation ou faut-il une mise a jour ou un jtag (choses que je n'ai jamais faites )
    salut,change aussi le condo 10V 470uf numero C17
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

  • #3
    DZSatien Motivé
    Inscrit
    Nov 2011
    Lieu
    algerie
    Messages
    481
    Récepteur
    geant 2500 HD
    TV
    el yetima
    Remerciement / J'aime
    bonsoir spyk
    merci d'avance,donc trois condos a changer le C17,C19 et C20 ? pas d'autres
    merci encore spyk

  • #4
    Administrateur Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 909
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Remerciement / J'aime
    <b>salut,seulement ceux la et ça devrais redemarer
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

  • #5
    DZSatien Motivé
    Inscrit
    Nov 2011
    Lieu
    algerie
    Messages
    481
    Récepteur
    geant 2500 HD
    TV
    el yetima
    Remerciement / J'aime
    bonsoir spyk
    merci,je vais les changer demain,et je te rendrai (incha Allah)une réponse affirmative
    que le tout-puisant m'aide

  • #6
    DZSatien Motivé
    Inscrit
    Nov 2011
    Lieu
    algerie
    Messages
    481
    Récepteur
    geant 2500 HD
    TV
    el yetima
    Remerciement / J'aime
    bonsoir
    j'ai changé les trois condos,maintenant les trois leds s'allument et s'eteignent et y'a aucun affichage.j'ai mesuré les tension de sorties ,ça donne :5 v.,3 V;24 V et 33 V
    merci de m'aider

  • #7
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par spyk Voir le message
    salut,change aussi le condo 10V 470uf numero C17
    Ok Spyk
    Après toutes ces opérations (condos changés etc...)
    Alimentation OK -5V 3,3V 24V 32V OK
    Le demo s'allume toutes est OK
    Di je branche le câble LNB les 3 leds Se rallument ta une idée
    Merci
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020
  • Répondre en citant Répondre en citant

  • #8
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    Bon
    J'ai dépassé les led allumés en changeant au niveau de la LNB
    Les composant U201=LM317T
    Q206=par un B772Y or il faut un 25B772-y(que je n'avais pas sous la main)
    D202= IN4007

    Le démo s'allume normalement mais pas de signal ????
    Aussi quelques condos autour de ces composants!!!

    Une idée les amis
    A bientôt
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020

  • #9
    DZSatien Initié Avatar de tounsi
    Inscrit
    Oct 2007
    Lieu
    ici
    Âge
    47
    Messages
    1 582
    Récepteur
    samsat 55hd
    TV
    samsung
    Remerciement / J'aime
    Bonjour il fo faire un jtag
    "Tout homme en sait autant que Dieu, mais il ignore ce qu'il sait."
    Une des preuves de la médiocrité, c'est de ne pas savoir reconnaître la supériorité là où elle se trouve.
    "Savoir douter, c'est la moitié de la sagesse."

  • #10
    Administrateur Avatar de matoo
    Inscrit
    Mar 2007
    Lieu
    /usr/lib
    Messages
    4 844
    Récepteur
    Dream 800
    TV
    Samsung 32* LCD
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par alpaga51 Voir le message
    Bon
    J'ai dépassé les led allumés en changeant au niveau de la LNB
    Les composant U201=LM317T
    Q206=par un B772Y or il faut un 25B772-y(que je n'avais pas sous la main)
    D202= IN4007

    Le démo s'allume normalement mais pas de signal ????
    Aussi quelques condos autour de ces composants!!!

    Une idée les amis
    A bientôt

    salut

    change les autre condo de l'alim (autour du régulateur ) pendant que tu y est car le problème de signal peut venir de la.

    et aussi vérifier le + 33v sur lm317
    DM800Merlin-3_OE-2.0 OSCAM 1.20-unstable
    Please do not contact me for support via PM
    Centre de Téléchargement




  • #11
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    Le 33V est oK
    Ah! j'avais pas compris
    Je vais vérifier la LM317 pas maintenant demain
    Je te rendrais la réponse Matoo
    Quand au Jtag la dernière fois ça n'a pas voulu passer
    Mais maj pas rj45 sans problème Tounsi

    Merci demain je rendrai compte
    Bonsoir à tous
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020

  • #12
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par matoo Voir le message
    salut

    change les autre condo de l'alim (autour du régulateur ) pendant que tu y est car le problème de signal peut venir de la.

    et aussi vérifier le + 33v sur lm317
    Salut

    Tu peux m'orienter j'ai observé la carte, et je ne trouve pas la LM317 ? C'est quoi une self, une resistance spéciale ???
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020

  • #13
    Administrateur Avatar de matoo
    Inscrit
    Mar 2007
    Lieu
    /usr/lib
    Messages
    4 844
    Récepteur
    Dream 800
    TV
    Samsung 32* LCD
    Remerciement / J'aime
    salut

    c'est un régulateur mais si tu a le 33v ok , teste l'entré tuner (sans le câble lnb) tu doit avoir 14 ou 18 v selon la polarité
    DM800Merlin-3_OE-2.0 OSCAM 1.20-unstable
    Please do not contact me for support via PM
    Centre de Téléchargement




  • #14
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    Ok
    Je teste
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020

  • #15
    DZSatien Motivé
    Inscrit
    Apr 2007
    Lieu
    Alger
    Messages
    315
    Récepteur
    Atlas 200+Gr HD80
    TV
    condor led 42"
    Remerciement / J'aime
    La je suis un peu larguer(perdu) a quel niveua je teste l'entrée du tuner pour avoir le 14v ou le 18.
    En testant les pattes je trouve du 4,8;3,3,du 1,6 ... suis perdu
    A ce niveau
    Dans l'attente
    A+++
    ATLAS E A2.06 -ver A2.37 -Starsat 2000HD ACE - Geant Cx 80HD( à la poubelle)-Icone i2020

  • Page 1 sur 2 12 DernièreDernière

    Sujets similaires

    1. Problème Résolu dm600: leds clignotant
      Par zendagi dans le forum Entraide E1
      Réponses: 0
      Dernier message: 21-03-2012, 23:35
    2. Question : Les leds de la dreambox dm500
      Par Lenny dans le forum Entraide E1
      Réponses: 6
      Dernier message: 24-10-2010, 12:44

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page