Merci Merci:  1
Likes Likes:  1
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : A l'aide Wetek play et openatv 5.1


  1. #1
    Nouveau Avatar de cdtv
    Inscrit
    Jun 2009
    Lieu
    belgique
    Messages
    16
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime

    Icon9 A l'aide Wetek play et openatv 5.1

    Salut à tous, qui peut m'aider ?

    J'ai acheté le wetek play car on m'a dit qu'il était satellite aussi mais mon souci est que j'éssaie d'installer une image openatv 5.1 et je n'y arrive pas, aurait il quelqu'un pour me dire exactement la procédure à suivre, j'ai installé l'image sur une microsd et fait apartir du bouton reset en dessous mais ça ne fonctionne pas,ensuite j'ai éssayé via xmbc mais il me dit que le add-on doesn't correct structureenfin soit, c'est vraiment la misère.
    J'espère que quelqu'un saura m'aider.

    Merci et bonne continuation pour votre travail.


  2. #2
    DZSatien Initié
    Inscrit
    Aug 2011
    Lieu
    inconnu
    Messages
    930
    Récepteur
    cloudibox 3
    TV
    toshiba
    Remerciement / J'aime
    slt oui je reconnais un peu galere au debut quand on connait pas mais si tu suis le tuto complet t y arrivera ta essyé avec ce logiciel win32diskmanager tu inseres l image dans ta carte sd apres inseres la carte sd dans le wetek eteins puis rallume ton wetek bnne chance

  3. Merci cdtv disent merci
    J'aimes medamine60 ont aimés
  4. #3
    Nouveau Avatar de cdtv
    Inscrit
    Jun 2009
    Lieu
    belgique
    Messages
    16
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime
    Merci Olympien, je teste ça de suite

  5. #4
    Nouveau Avatar de cdtv
    Inscrit
    Jun 2009
    Lieu
    belgique
    Messages
    16
    Récepteur
    vu+duo
    TV
    samsung
    Remerciement / J'aime

    Icon14

    Salut voilà, openatv est bien installé maintenant j'ai un autre souci impossible de démarrer oscam, je vais dans le panneau softcam, je fais bouton vert sur mon oscam j'ai un message de démarrage mais après il reste inactif.
    merci.

    Solution trouvée, après plusieurs tentatives infructueuses, j'ai opté pour une image OpenPLI et là pas de soucis, tout fonctionne nickel ainsi que le oscam.

    Problème résolu et merci pour les réponses.

    Bonne continuation
    Dernière édition par cdtv; 05-03-2016 à 22:25 Raison: Resolu

Sujets similaires

  1. Acheter la Wetek OpenELEC ou la WeTek Play ?
    Par Jan95 dans le forum WeTek
    Réponses: 3
    Dernier message: 01-02-2016, 17:29
  2. Wetek play deux tuners (openatv)
    Par titi93fr dans le forum Discussions autour du satellite
    Réponses: 1
    Dernier message: 14-09-2015, 10:08
  3. Wetek Play
    Par medamine60 dans le forum DZSat Enchères
    Réponses: 0
    Dernier message: 08-09-2015, 14:53
  4. aide wetek play
    Par titi93fr dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 04-08-2015, 21:57

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page