Merci Merci:  4
Likes Likes:  4
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : affichage ***** en sharing


  1. #1
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    PO
    Messages
    245
    Récepteur
    atlas hd100
    TV
    lg
    Remerciement / J'aime

    affichage ***** en sharing

    salut

    maintenant, depuis cette 115 v1, et le stand by infini

    rappel de ce que j'ai fait pour remettre en service puisque ça ne s'allumait plus, j'ai repassé le cleaner, puis remis la 114, puis maintenant, remis cette 115 v2

    maintenant j'ai des *** en sharing, ça n'empêche pas de fonctionner, mais pas trés lisible pour modifier sur le déco, quoiqu'en général je le fais en usb

    d'où viens cet affichage en *** qu'on ne demande pas ? y a t-il une manip à éviter ?

    bonne journée
    a+
    Tv LG 42LED4500 FULL HD + homecinéma Onkyo 5.1
    Atlas HD 100 (Boot : A103 / Soft : A1.37) - prio accés : 1:éMulateur 2: free serveur 3 : plus rien
    parabole Astra:Hotbird (LNB bi tête monoblock)


  2. #2
    V.I.P
    Inscrit
    Jan 2011
    Messages
    1 030
    Récepteur
    Atlas HD-100
    TV
    Atlas Led 42"
    Remerciement / J'aime
    Cette fonctionnalité à été demandée à la team par certains en Europe. Je t'avais répondu de ne pas passer le cleaner, ni quoi que se soit.
    Regarde tes mp, je t’envoie comment avec une manip vraiment simple tu peux retrouver l'affichage normal.

  3. #3
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    slt les etoiles c pas bien grave
    et sa vient ni du cleaner ni de la mise a jours
    pour te rassure tu est pas le seul http://www.dzsat.org/forum/f422/prob...ne-372367.html
    et personne c d"ou vient le pb etoiles
    pour le reglé tu a que cette solution
    ici http://www.dzsat.org/forum/f422/prob...on-359823.html
    bonne journée

  4. #4
    V.I.P
    Inscrit
    Jan 2011
    Messages
    1 030
    Récepteur
    Atlas HD-100
    TV
    Atlas Led 42"
    Remerciement / J'aime
    Bonjour Zenka,
    Citation Envoyé par zenka Voir le message
    slt les etoiles c pas bien grave
    et sa vient ni du cleaner ni de la mise a jours
    pour te rassure tu est pas le seul http://www.dzsat.org/forum/f422/prob...ne-372367.html
    et personne c d"ou vient le pb etoiles
    pour le reglé tu a que cette solution
    ici http://www.dzsat.org/forum/f422/prob...on-359823.html
    bonne journée
    Si, si, ce n'est pas un problème mais juste une fonctionnalité demandée en Europe. Ce mode s’appelle l'affichage protégé et l'affichage sans étoile s'appelle l'affichage en clair. Mais c'est tout sauf une erreur ou un problème. Pour passer de l'un à l'autre voici une manip très simple:

    Dans Menu->Contrôle D'accès->Mode Client Ethernet.
    1) Tu appuies 5555 pour activer l'affichage protégé.
    2) Tu appuies 8888 pour activer l'affichage en clair.

  5. Merci zenka, rocky disent merci
    J'aimes zenka, sharingan_, SCARF31 ont aimés
  6. #5
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    bonjour ryacine
    ok merci pour l"info
    je v l"essayer sur un demo avec etoiles
    voir ce que sa donne
    bonne journée

  7. #6
    V.I.P
    Inscrit
    Jan 2011
    Messages
    1 030
    Récepteur
    Atlas HD-100
    TV
    Atlas Led 42"
    Remerciement / J'aime
    Citation Envoyé par zenka Voir le message
    bonjour ryacine
    ok merci pour l"info
    je v l"essayer sur un demo avec etoiles
    voir ce que sa donne
    bonne journée
    Même sans étoiles, puisque tu peux l'activer avec 5555 ou le désactiver avec 8888.

  8. Merci zenka, rocky disent merci
    J'aimes zenka ont aimés
  9. #7
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    ok sa fonctionne tres bien
    merci a toi pour cette info
    et de l"avoir partager
    car plusieurs membres on u ce soucis
    cella est plus rapide que de passer
    par sa http://www.dzsat.org/forum/f422/prob...on-359823.html
    bonne journée

  10. #8
    DZSatien Habitué
    Inscrit
    Jan 2009
    Lieu
    PO
    Messages
    245
    Récepteur
    atlas hd100
    TV
    lg
    Remerciement / J'aime
    @ryacine

    merci,

    j'avais fait le cleaner avant que tu me dise de ne pas le faire,
    le prochain coup, j'attendrai un peu plus, mais le coup de ne plus pouvoir rallumer, ça surprend,
    j'avais pas vu d'autres moyen pour reprendre la main.

    un grand merci
    a+
    Tv LG 42LED4500 FULL HD + homecinéma Onkyo 5.1
    Atlas HD 100 (Boot : A103 / Soft : A1.37) - prio accés : 1:éMulateur 2: free serveur 3 : plus rien
    parabole Astra:Hotbird (LNB bi tête monoblock)

Sujets similaires

  1. Réponses: 0
    Dernier message: 01-03-2013, 18:27
  2. Réponses: 19
    Dernier message: 28-03-2012, 20:22
  3. Réponses: 11
    Dernier message: 21-03-2012, 18:03
  4. Réponses: 0
    Dernier message: 11-03-2012, 19:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page