Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Aide Atlas-E et sharing il bug sur banal+


  1. #1
    Banni
    Inscrit
    Feb 2010
    Lieu
    ORAN
    Messages
    698
    Récepteur
    ATLAS HD 200s
    TV
    condor led 32
    Remerciement / J'aime

    Icon11 Aide Atlas-E et sharing il bug sur banal+

    BOnjour!

    Je constate un bug avec mon Atlas-e depuis 02 jours quant j'utilise mes deux serveus cccam tout est nickel mais quant je zap sur banal+ et c seulement banl+ que mon demo se plante il faut debrancher la prise puis rebrancher!
    Par contre quant je matte avec les free serveur (1...4) et que je zap sur banal+ ça ne bug pas!

    je tourne avec la 2.44 v2 et le boot 2.06 merci pour votre aide @+


  2. #2
    Nouveau
    Inscrit
    Feb 2009
    Lieu
    alger
    Messages
    33
    Récepteur
    atlas 100
    TV
    enie
    Remerciement / J'aime
    je crois que le problème vient de ces Cline tout simplement !
    essayé avec un autre Cline

  3. #3
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Salut

    a vrai dire je connais d'autres qui ont le meme probleme . on ve cherché ou es ce bug.
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  4. Merci santacruz disent merci
  5. #4
    DZSatien Initié Avatar de yanilam
    Inscrit
    Aug 2011
    Lieu
    Algerie
    Messages
    913
    Récepteur
    SamSat HD 80
    TV
    Condor LCD 42"
    Remerciement / J'aime
    Désactive les free servers pour voir si il ya conflit

  6. #5
    DZSatien Initié Avatar de yass_yass
    Inscrit
    Jul 2011
    Lieu
    mars .
    Messages
    760
    Récepteur
    Cristorx3 New
    TV
    ENIE
    Remerciement / J'aime
    je suis pas un pro: just taider !
    peut etre un conflit de c lines :
    je crois free server decrypte canal + en nagra : ya pas de beug : bien sur :
    par contre le server que tu a la decrypte en viacc ! donc sa bloke ; cest EMU de tnt peut etre (emu ds le demo) ki bloke tou ca !
    bone chance :

  7. #6
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Citation Envoyé par yass_yass Voir le message
    je suis pas un pro: just taider !
    peut etre un conflit de c lines :
    je crois free server decrypte canal + en nagra : ya pas de beug : bien sur :
    par contre le server que tu a la decrypte en viacc ! donc sa bloke ; cest EMU de tnt peut etre (emu ds le demo) ki bloke tou ca !
    bone chance :
    oui on a cherché sur cette piste de l'emu . mais non ça n'a rien a voir . perso je suspecte les serveur qui ont utilisé des cartes omnia . mais on cherche toujours ce petit bug
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

Sujets similaires

  1. aide sur le sharing atlas e
    Par bilal1960 dans le forum Cristor (Archives Uniquement)
    Réponses: 3
    Dernier message: 13-11-2011, 15:56
  2. sharing sur atlas e
    Par khtiti dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 04-03-2011, 20:06
  3. aide sharing atlas simple
    Par yanigsm dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 22-08-2010, 18:36
  4. le Decryptage de Banal Sat !
    Par Blade321 dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 25-09-2008, 18:56
  5. banal+ gratuit sur pci satellite???
    Par bam77 dans le forum Entraide Carte DVB
    Réponses: 1
    Dernier message: 23-02-2008, 22:12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page