Actuellement je suis avec 2.28 en multi single mais beaucoup de coupures ???
Hors cette version n'a-t-elle pas corrigée les bugs eventuels ????