Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : Atlas HD 100 /200


  1. #1
    DZSatien Habitué
    Inscrit
    Feb 2010
    Lieu
    France
    Messages
    186
    Récepteur
    Vu+ Duo
    TV
    Sony LCD 32
    Remerciement / J'aime

    Atlas HD 100 /200

    Bonjour,

    je souhaiterai que la team Kyng trouve une solution au problème de la perte d'image au bout de 7 a 10 mn de fonctionnement je suis obliger de zapper et revenir sur la chaîne pour retrouver l'image sur les chaînes HD seulement.

    J'ai un abonnement a deux serveurs sérieux 1 avec 5 clines l'autre avec 3 clines.

    le signale de mon récepteur est à 85 donc pas de problème à ce niveau.

    Même en activant une seul Cline a la fois sur le récepteur.

    Merci pour vos réponse.


  2. #2
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par bebere13 Voir le message
    Bonjour,

    je souhaiterai que la team Kyng trouve une solution au problème de la perte d'image au bout de 7 a 10 mn de fonctionnement je suis obliger de zapper et revenir sur la chaîne pour retrouver l'image sur les chaînes HD seulement.

    J'ai un abonnement a deux serveurs sérieux 1 avec 5 clines l'autre avec 3 clines.

    le signale de mon récepteur est à 85 donc pas de problème à ce niveau.

    Même en activant une seul Cline a la fois sur le récepteur.

    Merci pour vos réponse.
    mily: verdana">Bonjour

    1. De quelle chaînes HD tu parles ? Et sur quel satellite, il faut donner plus de précision.

    2. Tu veux dire les freezes ??

    3. Sur l'HD-100 ou bien l'HD-200s ?? Car, ton titre indique le problème sur les 02 récepteurs.

    4. ça serait mieux si tu modifie le titre de façon qu'il soit plus explicite.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  3. #3
    DZSatien Habitué
    Inscrit
    Feb 2010
    Lieu
    France
    Messages
    186
    Récepteur
    Vu+ Duo
    TV
    Sony LCD 32
    Remerciement / J'aime
    Citation Envoyé par kokito Voir le message
    mily: verdana">Bonjour

    1. De quelle chaînes HD tu parles ? Et sur quel satellite, il faut donner plus de précision.

    2. Tu veux dire les freezes ??

    3. Sur l'HD-100 ou bien l'HD-200s ?? Car, ton titre indique le problème sur les 02 récepteurs.

    4. ça serait mieux si tu modifie le titre de façon qu'il soit plus explicite.
    bonjour Kokito,s

    1) Sur les Chaînes de CSat et C+ sur 19,2°( Sur M6 music hit HD)

    2) Non j'ai le gèle d'image puis écran noir parfois l'image revient et parfois je suis obliger de zapper et revenir sur la chaîne.

    3) ça le fait sur les 2 récepteurs le problème cité dans mon précédent message.

    Merci.

  4. #4
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 262
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    Citation Envoyé par bebere13 Voir le message
    bonjour Kokito,s

    1) Sur les Chaînes de CSat et C+ sur 19,2°( Sur M6 music hit HD)

    2) Non j'ai le gèle d'image puis écran noir parfois l'image revient et parfois je suis obliger de zapper et revenir sur la chaîne.

    3) ça le fait sur les 2 récepteurs le problème cité dans mon précédent message.

    Merci.
    Bonjour à tous;
    Bonjour bebere13;

    Tu n'es pas le seul, j'ai le même problème que toi , l'image se fige puis écran noir , et quand j'affiche "information sur la chaine" avec clic 2 fois sur le bouton "info" de la télécommande , ça m'affiche débit actuel = 0 ; et "débit max". =0, par conséquent le débit chute inexplicablement ; jusqu'à ce que je sorte de cette chaine puis je reviens pour que ça remarche, ce phénomène se passe uniquement sur les chaines du sat. ASTRA 19°2 (CSAT/ C+) et à un degré moindre sur HOTBIRD; par contre sur AB3 ça marche bien.

    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  5. #5
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par bebere13 Voir le message
    bonjour Kokito,s

    1) Sur les Chaînes de CSat et C+ sur 19,2°( Sur M6 music hit HD)

    2) Non j'ai le gèle d'image puis écran noir parfois l'image revient et parfois je suis obliger de zapper et revenir sur la chaîne.

    3) ça le fait sur les 2 récepteurs le problème cité dans mon précédent message.

    Merci.
    mily: verdana">Quel type de télé tu as ??

    ça serait mieux si tu nous postes un Snapshot sur les paramètres vidéo du HD-100 ou 200.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  6. #6
    DZSatien Habitué
    Inscrit
    Feb 2010
    Lieu
    France
    Messages
    186
    Récepteur
    Vu+ Duo
    TV
    Sony LCD 32
    Remerciement / J'aime
    Bonjour,

    Voici les paramètres audio video configurer sur mes deux démodulateurs:

    Format HDMI: 1080P
    Format de l'image: 16:9
    Sortie numérique audio : PCM
    Sortie audio HDMI : PCM
    Mode synchro AV: auto

    Merci pour vos réponses.

  7. #7
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par bebere13 Voir le message
    Bonjour,

    Voici les paramètres audio video configurer sur mes deux démodulateurs:

    Format HDMI: 1080P
    Format de l'image: 16:9
    Sortie numérique audio : PCM
    Sortie audio HDMI : PCM
    Mode synchro AV: auto

    Merci pour vos réponses.
    mily: verdana">Re

    Essaies de les mettre comme suit:

    Format HDMI : 1080i
    Format de l'image : 4:3
    Sortie numérique audio : Gérer par la télé
    Sortie audio HDMI : PCM
    Mode synchro AV : PCM
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




Sujets similaires

  1. Réponses: 5
    Dernier message: 10-11-2013, 23:34
  2. Atlas HD-100 MainSoftware A107 (South America Atlas HD-100/K.Y.N.G Update Files (kuf)
    Par tidou17 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 6
    Dernier message: 04-02-2013, 09:29
  3. Nouvelle version du BootLoader pour Atlas et Atlas-Dongle A2.10
    Par poke-anis dans le forum Cristor (Archives Uniquement)
    Réponses: 8
    Dernier message: 07-01-2012, 12:36
  4. comment partager un dongle ATLAS-E avec d'autres ATLAS-E
    Par REDPILL dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 30-05-2011, 17:14
  5. Atlas E et DM 500s connectés à même ROUTER serveurs inactifs sur ATLAS E ???
    Par alpaga51 dans le forum Cristor (Archives Uniquement)
    Réponses: 12
    Dernier message: 10-03-2011, 21:36

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page