Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Atlas HD 100 perte du signal sur les chaînes algériennes ( Hotbird )


  1. #1
    Nouveau
    Inscrit
    Jun 2014
    Âge
    43
    Messages
    7
    Récepteur
    Atlas 100
    TV
    Sony KDL-55W805B
    Remerciement / J'aime

    Atlas HD 100 perte du signal sur les chaînes algériennes ( Hotbird )

    Salut,
    je précise, il n'y a perte du signal que sur les chaînes algériennes ( Chourouk TV, Dzair News, El Haddaf TV ) et Nessma TV également ( Hotbird )







    Installation avec 2 LNBs indépendants et un commutateur diseqc.
    La perte du signal est irrégulière mais très fréquente.

    Toute aide serait la bienvenue.


  2. #2
    Nouveau
    Inscrit
    Jan 2012
    Âge
    44
    Messages
    10
    Récepteur
    atlas hd 200s
    TV
    samsung 107"
    Remerciement / J'aime
    Salut , j'ai le même problème que toi , as tu trouver la raison ?
    Cristor Atlas HD 200 s

  3. #3
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 429
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    Citation Envoyé par hrt7 Voir le message
    Salut,
    je précise, il n'y a perte du signal que sur les chaînes algériennes ( Chourouk TV, Dzair News, El Haddaf TV ) et Nessma TV également ( Hotbird )

    Installation avec 2 LNBs indépendants et un commutateur diseqc.
    La perte du signal est irrégulière mais très fréquente.

    Toute aide serait la bienvenue.
    Toutes ces chaînes se trouvaient sur le transpondeur F=11623V seul 'Chourouk TV' et 'Dzair News' ne sont pas passé à la trappe.
    Voir: http://fr.kingofsat.net/pos-13E.php
    http://fr.kingofsat.net/removed.php

    NESSMA MAGHREB MOYEN ORIENT: supprimé de la liste générale (reste scanné)
    Dans mes liste favoris seul 'Chourouk TV' est dans FAV2 (Dzair News => ajouté le 23-08) SQ 81-84 confortable chez moi.

    Jojoke
    3dbd66e6e8cb&attachmentid=44079&d=1408810174" id="attachment44079" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : bouton.JPG 
Affichages : 32 
Taille : 8.5 Ko 
ID : 44079
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  4. Merci Flinter disent merci

Sujets similaires

  1. Atlas HD 200 : perte + plantage decryptage des chaines
    Par ECHOLINK dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 88
    Dernier message: 03-09-2016, 00:18
  2. Atlas hd200 perte signal
    Par sayou94 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 30
    Dernier message: 15-06-2016, 03:52
  3. perte du signal astra hotbird geant 2500 hd
    Par AREZKI23 dans le forum Entraide Géant HD
    Réponses: 71
    Dernier message: 18-09-2015, 16:47
  4. perte signal certaines chaines
    Par ylspsg dans le forum Vu+
    Réponses: 2
    Dernier message: 26-06-2012, 11:42
  5. ATLAS E pas de SIGNAL sur hotbird
    Par imed69 dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 25-03-2010, 10:08

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page