Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Aucune chaîne suite changement FreeServeur


  1. #1
    Nouveau
    Inscrit
    Sep 2012
    Messages
    40
    Récepteur
    ATLAS HD 200
    TV
    SAMSUNG
    Remerciement / J'aime

    Aucune chaîne suite changement FreeServeur

    Bonjour


    Je viens de changer ma FreeServeur et depuis, plus aucune chaîne de décryptée




    Ma version est la A113 sur mon démodulateur




    Le signal de ma parabole est OK




    Mais au démarrage free serveur 1 Not OK




    Pourtant cela fonctionnait très bien avant cet échange




    Les paramètres réseaux sont bons pourtant




    Quelqu'un aurait une idée ??




    Merci de votre aide


  2. #2
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    bonjour
    l'idée serais que tu mets ton démo a jour
    car si tu es en 113 , la on ai en a126 avec 10 serveurs

  3. #3
    Nouveau
    Inscrit
    Sep 2012
    Messages
    40
    Récepteur
    ATLAS HD 200
    TV
    SAMSUNG
    Remerciement / J'aime
    Merci pour la reponse

    Vous auriez un lien pour faire la mise a jour ? je ne sais pas comment on fait

    merci de votre aide

  4. #4
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    menu ,restaurer ,source de donné mettre sur serveur king ,descendre en dessous mise a jour de l'application bootet télécharge atlas hd 100 mainsoftware a126-2

  5. #5
    Nouveau
    Inscrit
    Sep 2012
    Messages
    40
    Récepteur
    ATLAS HD 200
    TV
    SAMSUNG
    Remerciement / J'aime
    Merci beaucoup, tout refonctionne nickel

    GENIAL

Sujets similaires

  1. plus aucune chaine décrypté !!!!
    Par malouna dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 2
    Dernier message: 19-05-2015, 22:02
  2. plus aucune chaine telesat
    Par jijiboo dans le forum Vu+
    Réponses: 12
    Dernier message: 06-11-2014, 18:56
  3. Plus aucune chaîne...
    Par Jeggeone dans le forum Cristor (Archives Uniquement)
    Réponses: 5
    Dernier message: 23-06-2014, 11:04
  4. Plus aucune chaine, mon HD 100 emulator NOT OK
    Par bastoucool dans le forum Cristor (Archives Uniquement)
    Réponses: 5
    Dernier message: 07-11-2012, 18:45
  5. Aucune chaine interessante
    Par k-viin91 dans le forum Vu+
    Réponses: 2
    Dernier message: 19-07-2011, 17:17

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page