Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : boot failed ???


  1. #1
    Nouveau
    Inscrit
    Feb 2010
    Messages
    28
    Remerciement / J'aime

    Icon5 boot failed ???

    bonjour tt l monde
    j'ai problème avc mon cristor atlas e B2.06 V2.43
    au chaque démarrage j'ai le message boot failed no version avalable ......
    après plusieurs tentations de brancher et débrancher le secteur il revient avec un affichage bizarre
    je pense que c'est un probleme hard non ?
    merci en avance


  2. #2
    DZSatien Habitué Avatar de poke-anis
    Inscrit
    May 2011
    Âge
    25
    Messages
    182
    Récepteur
    Atlas HD200s
    TV
    Enie LED 46"
    Remerciement / J'aime
    Citation Envoyé par algerian Voir le message
    bonjour tt l monde
    j'ai problème avc mon cristor atlas e B2.06 V2.43
    au chaque démarrage j'ai le message boot failed no version avalable ......
    après plusieurs tentations de brancher et débrancher le secteur il revient avec un affichage bizarre
    je pense que c'est un probleme hard non ?
    merci en avance
    salut essaye de le reflasher avec la derniere version Atlas MainSoftware A2.43 sinon fait un fullflash
    mily: Trebuchet MS">mily: Trebuchet MS">Atlas FullFlash A2.09
    Cristor Atlas-e b:2.10 s:2.51/carte omnia,millénium,dragon/samsat560/dreamboxdm500-s
    Astra 19.2 west.Arabsat Badr.Eutelsat w3



  3. #3
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Salut
    apres un full flash si ça ne fonctionne pas il faut voir les condensateurs ou le tuner

    @++
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  4. #4
    Nouveau
    Inscrit
    Feb 2010
    Messages
    2
    Remerciement / J'aime
    Moi aussi meme probleme,j'ai essayer de changer le boot et maisfirmware et tjr rien j'ai meme fait la convertion en illusion meme probleme et j'ai reflasher avec un fullflash A2.09 mais tte ces tentatives ne resou pas le prblme.

    Une solution svp

Sujets similaires

  1. sim v2.01 boot 76 tuto pour passé boot 82
    Par mokhtart dans le forum Entraide E2
    Réponses: 6
    Dernier message: 03-10-2011, 18:34
  2. tuner failed
    Par radhouane4 dans le forum Entraide E2
    Réponses: 1
    Dernier message: 06-06-2011, 02:12
  3. failed to get address for
    Par belmikha dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 30-06-2010, 14:03
  4. Tune Failed
    Par pakoal1 dans le forum Entraide E1
    Réponses: 1
    Dernier message: 18-04-2010, 14:23
  5. Dm 800 hd tune failed !!!!
    Par unix33 dans le forum Entraide E2
    Réponses: 4
    Dernier message: 31-01-2010, 14:26

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page