Merci Merci:  2
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : carte lue mais pas de chaînes


  1. #16
    DZSatien Confirmé
    Inscrit
    Jul 2010
    Lieu
    birkhadem
    Âge
    38
    Messages
    80
    Récepteur
    atlas hd 200
    TV
    condor led 40
    Remerciement / J'aime

    sur ton cristor kenny,tu a la version A2.44 v2.j'espers que ca marcheras pour toi.a+


  2. #17
    Nouveau
    Inscrit
    Apr 2010
    Lieu
    Alger
    Messages
    31
    Récepteur
    Cristor
    TV
    Condor
    Remerciement / J'aime
    Slt alec et merci pour le lien. En effet je confirme c'est une version qui sert à corriger un bugg sur les cartes off TPS mais ça n'apporte rien de plus. Ce qui est bizarre c'est que ma carte commence à se charger à 0% et va jusqu'à 100% donc en temps normal elle est chargée (pas comme quand elle commence à 18%). Pourtant ça donne toujours rien. Enfin bref, je confirme encore une fois que ça n'a rien changé.

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Réponses: 10
    Dernier message: 11-12-2010, 10:53
  2. j'ai astra mais pas les chaines
    Par sahtout dans le forum Cristor (Archives Uniquement)
    Réponses: 5
    Dernier message: 01-07-2010, 17:30

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page