Merci Merci:  4
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 13 sur 13

Sujet : Cristor M2S et LED ROUGE


  1. #1
    DZSatien Initié Avatar de donjuan
    Inscrit
    Apr 2008
    Lieu
    ANYWHERE
    Âge
    37
    Messages
    860
    Récepteur
    DREAMBOX 800HD SE
    TV
    SAMSUNG UHD 3D
    Remerciement / J'aime

    Cristor M2S et LED ROUGE

    Salut à tous,

    Aprés avoir débrancher le courant momentanément sur ma multiprise électrique, ensuite rebrancher le courant, mon transformateur externe ne fonctionne plus ( arrffffc'est trop fragile ce matériel ) et le pire c'est qu'aprés avoir récuperer une alimentation ( un autre transformateur externe ) cerise sur le gateau que mon Démo Cristor M2S s'allume et reste en LED ROUGE permanente, et plus moyen de le l'allumer.
    Y'aurait-il ??? une solution ou alors il est DEAD (mort).

    Si c'est le cas c'est difficile de dire que ce n'est pas un démo robuste ( hardware )par rapport à son concept logiciel.

    Puis-je au moins savoir les causes de cette panne MERCI.

    @+++donjuan de LDDS


  2. #2
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    service apres vente l ami
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. Merci donjuan disent merci
  4. #3
    DZSatien Initié Avatar de donjuan
    Inscrit
    Apr 2008
    Lieu
    ANYWHERE
    Âge
    37
    Messages
    860
    Récepteur
    DREAMBOX 800HD SE
    TV
    SAMSUNG UHD 3D
    Remerciement / J'aime
    Salut l'ami

    Oui effectivement, je m'en doutais fortement......arrfffff ( c'est un produit trés délicat ).
    je pense que je vais lui proposer de me changer ce model en un autre.....que me propose-tu en echange de ce démo???? MERCI
    Je pars de suite le rechanger.

    @+++donjuan de LDDS

  5. #4
    DZSatien Initié Avatar de donjuan
    Inscrit
    Apr 2008
    Lieu
    ANYWHERE
    Âge
    37
    Messages
    860
    Récepteur
    DREAMBOX 800HD SE
    TV
    SAMSUNG UHD 3D
    Remerciement / J'aime

    Re

    J'ai pu réparer mon démo...Enfin pour ceux qui auront le même problème que moi.

    Je vous conseille de :

    1- Echanger son Alimentation externe 12 V ( fourni par le démo )
    2- Allumer le démo en appuyant sur la touche ( Centrale ) STANDBY
    3- Appuyer sur la touche ( Haut Droite ) de la télécommande pour générer une pulsion electrique au PROCESSEUR ( déblocage statique ).
    4- Si Ecran Bleu apparaît ( faire juste RESET )
    5- Si Pas Ecran Bleu ( Changer de Chaines tout simplement )

    A partir de là!!!! tout ira bien mieux que de le ramener au S.A.V pour un délait non raisonnable ( pour mon cas 3 semaines ).La raison pour laquelle que je me suis débrouiller tout seul ( cela m'à pris 10 Mns Chrono ).

    @+++ donjuan de LDDS

  6. #5
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    40
    Messages
    86
    Remerciement / J'aime
    je viens d'avoir ce probleme .
    moi quand je debranche le cable LNB la LED redeviens verte mais des que je rebranche le cable ca repasse en rouge merci de me detaillet qu'est ce qui faut faire

    cristor m2s ,soft 2.09 ,boot 2.00

  7. #6
    Banni
    Inscrit
    Apr 2008
    Messages
    147
    Remerciement / J'aime
    salut a tous si en forgent que on devient forgerent bein merci pour l astuce

  8. #7
    Administrateur Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 909
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Remerciement / J'aime
    Citation Envoyé par miouze Voir le message
    je viens d'avoir ce probleme .
    moi quand je debranche le cable LNB la LED redeviens verte mais des que je rebranche le cable ca repasse en rouge merci de me detaillet qu'est ce qui faut faire

    cristor m2s ,soft 2.09 ,boot 2.00
    salut,regarde içi le probleme est du au transformateur

    http://www.dzsat.org/forum/f149/comm...m2s-35538.html
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

  9. Merci miouze disent merci
  10. #8
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    40
    Messages
    86
    Remerciement / J'aime
    Citation Envoyé par spyk Voir le message
    salut,regarde içi le probleme est du au transformateur

    http://www.dzsat.org/forum/f149/comm...m2s-35538.html
    j'ai chanfer le transfo ouisque pour m2s il est externe.
    de plus quand le debrnche la cble de la parabole tout est nikel sauf que quand je rebranche la led verte passe en rouge

  11. #9
    Administrateur Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 909
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Remerciement / J'aime
    salut,si le fait de brancher le cable de la parabole bloque le demo c'est que le LNB du M2S est griller,si tu est un peu bidouilleur il suffit de changer le transistor qui se trouve pres du port com par un BD178 ou alors passer par un agent du SAV cristor.
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

  12. Merci miouze disent merci
  13. #10
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    tu as un court circuit avec ton fil d antenne
    tu dois esole le fil blanc ( silver) et le dore
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  14. Merci miouze disent merci
  15. #11
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    40
    Messages
    86
    Remerciement / J'aime
    Citation Envoyé par malmsteen Voir le message
    tu as un court circuit avec ton fil d antenne
    tu dois esole le fil blanc ( silver) et le dore
    je te jure au debut je pensè que c'etais le cable ,j'ai achetè un nouveau cable mais toujours oualou

  16. #12
    DZSatien Confirmé
    Inscrit
    May 2008
    Âge
    40
    Messages
    86
    Remerciement / J'aime
    Citation Envoyé par spyk Voir le message
    salut,si le fait de brancher le cable de la parabole bloque le demo c'est que le LNB du M2S est griller,si tu est un peu bidouilleur il suffit de changer le transistor qui se trouve pres du port com par un BD178 ou alors passer par un agent du SAV cristor.
    donc les references du transistor est BD178.
    on ma dit aussi que si en enleve carreùent le transistor et en resoude le point c'est vrais et comment faire

  17. #13
    Administrateur Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 909
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Remerciement / J'aime
    Citation Envoyé par miouze Voir le message
    donc les references du transistor est BD178.
    on ma dit aussi que si en enleve carreùent le transistor et en resoude le point c'est vrais et comment faire
    salut,oui ça marchera mais tu perdra la protection de ton LNB
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page