Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : dns error atlas


  1. #1
    Nouveau
    Inscrit
    Mar 2012
    Âge
    26
    Messages
    1
    Remerciement / J'aime

    dns error atlas

    bonsoir, mon atlas e marchait parfaitement depuis novembre mais depuis hier, quand j appuis sur A, g une croix rouge et le message "dsn error/no net connexion'' .j ai testé le cable avec demo et ca marche normalement donc le cable est ok.
    merci de m aider.


  2. #2
    DZSatien Confirmé
    Inscrit
    Feb 2012
    Messages
    57
    Remerciement / J'aime
    Salam, j'ai relancé le PC le pb s'est reglé de lui même.
    Bonne chance

  3. #3
    Nouveau
    Inscrit
    Oct 2008
    Lieu
    Maroc
    Âge
    67
    Messages
    39
    Récepteur
    cristor atlas E,
    TV
    samsung LED 32"
    Remerciement / J'aime
    Bonjour,
    moi, j'ai toujours le meme probleme malgre plusieurs relanc
    mily: Arial">
    Bootloader A2.10 et Mainsoftware A2.51.

  4. #4
    DZSatien Confirmé
    Inscrit
    Feb 2012
    Messages
    57
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par altus Voir le message
    Bonjour,
    moi, j'ai toujours le meme probleme malgre plusieurs relanc
    mily: Arial">
    Bootloader A2.10 et Mainsoftware A2.51.
    Salam
    vérifie les paramètres de partage de la connexion
    débranche et reconnecte le cable réseau
    et relance.
    Bonne chance

  • #5
    Nouveau
    Inscrit
    Oct 2008
    Lieu
    Maroc
    Âge
    67
    Messages
    39
    Récepteur
    cristor atlas E,
    TV
    samsung LED 32"
    Remerciement / J'aime
    merci momo, ca marche

  • Sujets similaires

    1. Atlas HD-100 MainSoftware A107 (South America Atlas HD-100/K.Y.N.G Update Files (kuf)
      Par tidou17 dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 6
      Dernier message: 04-02-2013, 09:29
    2. ERROR: Phoenix_Init returns error
      Par coumcoum dans le forum Entraide Oscam
      Réponses: 5
      Dernier message: 30-03-2012, 10:09
    3. Réponses: 1
      Dernier message: 14-12-2011, 16:37
    4. Atlas E et DM 500s connectés à même ROUTER serveurs inactifs sur ATLAS E ???
      Par alpaga51 dans le forum Cristor (Archives Uniquement)
      Réponses: 12
      Dernier message: 10-03-2011, 21:36
    5. pb de flashage "error upload error"
      Par kawac dans le forum Entraide E1
      Réponses: 9
      Dernier message: 02-02-2011, 21:30

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page