Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 10 sur 10

Sujet : Mauvais Flash


  1. #1
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime

    mini_fleche_d_dr_001 Mauvais Flash

    Bonjour,

    J'ai injecté un Rollback et depuis le LED clignote en vert continuellement.

    Pas moyen d'injecter un firm.

    Que dois-je faire Merci.

    Merci
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3


  2. #2
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    mais tu fous n importe koi
    est ce que tu as lu mareponse sur un precedant poste??????
    attent je t envoie le fichier pour reparer
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. #3
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  4. #4
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    si le multiloader ne marche pas essaie ca
    http://www.illusionbox.info/download.../boxloader.zip
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  5. #5
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message

    Bonjour,

    merci pour ta réponse.

    J'ai déja injecté le fulldsp A1.30 après avoir fait ma connerie. il passe jusqu'à 10O/100 mais rien ne se passe.

    LED clignote

    Merci

    A+
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3

  • #6
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message
    si le multiloader ne marche pas essaie ca
    http://www.illusionbox.info/download.../boxloader.zip

    Re bonjour,

    Je vais essayer.

    Merci.
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3

  • #7
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message
    si le multiloader ne marche pas essaie ca
    http://www.illusionbox.info/download.../boxloader.zip
    Bonjour l'ami,

    J'ai récupéré mon cristor avec le boxloader.

    Pourquoi j'ai injecté un fulldsp pour le X3_new alors que j'ai un X3.

    Merci pour tout.
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3

  • #8
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime
    Bonjour,

    Un grand merci.

    A+
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3

  • #9
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par looc410 Voir le message
    Bonjour l'ami,

    J'ai récupéré mon cristor avec le boxloader.

    Pourquoi j'ai injecté un fulldsp pour le X3_new alors que j'ai un X3.

    Merci pour tout.
    ah bon est ca a bien fonctione
    je crois que seulement apre le dernier mainsoft
    sinon tu aurais un probleme de signale
    je suis desole mais j avais cru que tu avais un x3new
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  • #10
    Nouveau Avatar de looc410
    Inscrit
    Sep 2007
    Messages
    38
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message
    ah bon est ca a bien fonctione
    je crois que seulement apre le dernier mainsoft
    sinon tu aurais un probleme de signale
    je suis desole mais j avais cru que tu avais un x3new

    Bonjour,

    J'ai regardé les info systeme et c'étais Kyng for X3_new mais quand j'ai injecté le 1.50 tout est rentré dans l'ordre kyng for x3 etc....

    Pour Info les première sont Ok sur mon golden. je chercherais une solution pour ce problème de signal faible sur le cristor car je veux conserver un seul démo et zapper à ma guuise.

    Si tu trouves une solution je suis preneur.

    Merci

    A+
    Golden Interstar 8005 S
    Golden Interstar GI-S770 CI Xpeed
    Kaon KSF230 H/W 16.C0.91
    Cristor X3

  • Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page