Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Mauvais Signal de JSC SPORT + sur Cristor ATLAS-E avec le Serveur Free


  1. #1
    DZSatien Habitué Avatar de karim900
    Inscrit
    Jun 2010
    Messages
    155
    Récepteur
    Atlas-E
    TV
    Samsung
    Remerciement / J'aime

    Mauvais Signal de JSC SPORT + sur Cristor ATLAS-E avec le Serveur Free

    Salut à tous les DZSatiens !!

    J'ai un problème sur Mon cristor Atlas-E !
    toutes les chaines marches bien sur hotbird et le serveur Free il marche très bien aussi.
    les chaines JSC SPORT + 1........+10 marche avec ce serveur, mais y'a pas beaucoup de signal " y'a 26 seulement " (C'est sur Hotbird) mais les autres chaines comme A3.....etc " le signal est 46, Très bien ".
    Alors qu'est ce que je doit faire ??? le problème est sur les chaines JSC SPORT + Seulement.

    J'attend vos réponses ! Merci d'avance !
    1.2.3 VIVA L'ALGERIE

    http://www.usoamizour.webobo.com
    Merci d'avoir Visité Mon Propre Site


  2. #2
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Citation Envoyé par karim900 Voir le message
    Salut à tous les DZSatiens !!

    J'ai un problème sur Mon cristor Atlas-E !
    toutes les chaines marches bien sur hotbird et le serveur Free il marche très bien aussi.
    les chaines JSC SPORT + 1........+10 marche avec ce serveur, mais y'a pas beaucoup de signal " y'a 26 seulement " (C'est sur Hotbird) mais les autres chaines comme A3.....etc " le signal est 46, Très bien ".
    Alors qu'est ce que je doit faire ??? le problème est sur les chaines JSC SPORT + Seulement.

    J'attend vos réponses ! Merci d'avance !
    regarde au cote du ton instalation. ça fonctionne impec chez moi avec un signal du 73.
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  3. #3
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    46 c est peut
    essai de relever ou de descendre un peut ton installation
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  4. #4
    DZSatien Habitué Avatar de karim900
    Inscrit
    Jun 2010
    Messages
    155
    Récepteur
    Atlas-E
    TV
    Samsung
    Remerciement / J'aime
    Ok merci pour votre aide, je vais essayer !!
    1.2.3 VIVA L'ALGERIE

    http://www.usoamizour.webobo.com
    Merci d'avoir Visité Mon Propre Site

Sujets similaires

  1. Amplifier le signal d'un Cristor ATLAS E
    Par starsky dans le forum Cristor (Archives Uniquement)
    Réponses: 17
    Dernier message: 20-04-2013, 20:37
  2. probleme de signal avec atlas e mainsoft A2.28
    Par zenzen dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 20-03-2013, 11:23
  3. probleme signal sur cristor atlas
    Par winchester dans le forum Cristor (Archives Uniquement)
    Réponses: 0
    Dernier message: 06-04-2011, 13:09
  4. problem de signal sur cristor atlas
    Par amchiche dans le forum Cristor (Archives Uniquement)
    Réponses: 7
    Dernier message: 27-06-2010, 19:04

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page