Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : mon ATLAS HD100 ne s'allume pas


  1. #1
    Nouveau
    Inscrit
    Jan 2015
    Messages
    1
    Récepteur
    ATLAS HD100
    TV
    condor LED 24"
    Remerciement / J'aime

    mon ATLAS HD100 ne s'allume pas

    bonjour , bref mon histoire est la suivante

    mon atlas hd100 est remplit de l'eau ( surtout la table donc l'eau est entrée par dessous ) par mon neveu et tout d'un coup il ne fonctionne plus :(

    le technicien m'as dit qu'il n'as pas de solution ( il a tester l'alimentation et elle marche bien) je comprend pas ou est le problème mtn je suis perdu :( si quelqu'un peut m'aider je ne dirai pas non :)


  2. #2
    DZSatien Initié Avatar de alibou
    Inscrit
    Jul 2008
    Lieu
    lille
    Âge
    47
    Messages
    680
    Récepteur
    atlas 100hd
    TV
    samsung
    Remerciement / J'aime
    bonsoir il etais en marche au moment ou il a pris la flotte

  3. #3
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 431
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par alibou Voir le message
    bonsoir il etais en marche au moment ou il a pris la flotte
    De toute façon tu l’as essayé: IL FALLAIT LE LAISSER SÉCHER COMPLÊTEMENT POUR ÉVITER DES DÉGATS.
    Et le sécher avec un sèche-cheveux boitier ouvert. Je crains qu'il ne soit trop tard.
    L'eau constitue un pont de choix entre divers composants qui n'ont jamais été prévu pour être relié ensemble.
    Un dernier essai avec le boitier ouvert et tous les composants parfaitement asséchée = dernière chance.
    Si pas concluant il ne reste plus que commander un HD200S.

    Jojoke
    Cliquez sur l'image pour l'afficher en taille normale

Nom : bouton.JPG 
Affichages : 47 
Taille : 14.3 Ko 
ID : 49935
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  • #4
    DZSatien Initié Avatar de alibou
    Inscrit
    Jul 2008
    Lieu
    lille
    Âge
    47
    Messages
    680
    Récepteur
    atlas 100hd
    TV
    samsung
    Remerciement / J'aime
    salut jojoke comment veut tu que je l essai ses pas mon demo j ai juste demander a hadjovitch si il étais éteint au moment ou il avais pris la flotte

  • #5
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 431
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par alibou Voir le message
    salut jojoke comment veut tu que je l essai ses pas mon démo j ai juste demander à hadjovitch si il étais éteint au moment ou il avais pris la flotte
    Mon message ne s'adressait pas à toi bien sur mais à Hadjovitch
    De toute façon le mal est fait je suppose,

    Jojoke
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  • #6
    DZSatien Initié Avatar de alibou
    Inscrit
    Jul 2008
    Lieu
    lille
    Âge
    47
    Messages
    680
    Récepteur
    atlas 100hd
    TV
    samsung
    Remerciement / J'aime
    salut tu as trop fumer la moquette lol c'est moi alibou

  • #7
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 431
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par alibou Voir le message
    salut tu as trop fumer la moquette lol c'est moi alibou
    Ouais j'ai corrigé mais le principal intéressé ne s'est manifesté qu'une fois.

    Jojoke
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  • #8
    DZSatien Initié Avatar de alibou
    Inscrit
    Jul 2008
    Lieu
    lille
    Âge
    47
    Messages
    680
    Récepteur
    atlas 100hd
    TV
    samsung
    Remerciement / J'aime
    oui je vois mes ses possible de lui redonner vie en séchant la carte et gratter légèrement les connectiques ses comme un téléphone portable tomber dans l eau

  • Sujets similaires

    1. Réponses: 0
      Dernier message: 02-05-2014, 12:55
    2. Atlas E ne s'allume plus. Led Rouge (standby) et verte (on) allumé
      Par habib93380 dans le forum Cristor (Archives Uniquement)
      Réponses: 17
      Dernier message: 06-08-2013, 22:42
    3. probleme voyant rouge allumé sur Atlas HD100
      Par Rafik15 dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 6
      Dernier message: 30-05-2013, 19:17
    4. Cristor HD100 ou Atlas HD100 ?
      Par azeryuka dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 42
      Dernier message: 17-01-2012, 09:22
    5. Mon cristor ATLAS E ne s'allume plus
      Par many123 dans le forum Cristor (Archives Uniquement)
      Réponses: 4
      Dernier message: 13-06-2011, 13:39

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page