Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : pas de signale


  1. #1
    DZSatien Motivé
    Inscrit
    Jul 2008
    Lieu
    loire
    Âge
    59
    Messages
    320
    Récepteur
    geant 2500 new
    TV
    samsung led 3D
    Remerciement / J'aime

    pas de signale

    bonjour,

    kynag_v_kn100

    a 2.20

    MB86H2XB

    A 2.00 NON

    voila je n'arrive plus a avoir de signale, j'ai qu'une tété, quand j'oriente la parabole sur astra ou sur hodbird toujours rien

    quand je me mai configuration des chaînes voila la mienne

    je coche sur hotbird, et sur la droite je mai cela entrer lnb (lnb1 )
    alim lnb ( on )
    tipe lnb (universel )
    diseqc ( aucun )
    merci de votre aide


  2. #2
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Bejaia
    Âge
    30
    Messages
    818
    Récepteur
    Cristor Atlas E
    TV
    Condor LED 24"
    Remerciement / J'aime
    verifie avec un autre demoil se peut que se soit le cable
    Dreambox 500S Gemini 4.7 Cccam 2.1.4
    Cristor Atlas E (A 2.10 / A 2.53_2)


Sujets similaires

  1. signale simba
    Par kakashi dans le forum Discussions autour du satellite
    Réponses: 12
    Dernier message: 07-07-2009, 12:47
  2. pas de signale starsat 4200d
    Par kakashi dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 08-11-2008, 20:41
  3. pas de signale pour quelques tronspondeurs
    Par djamel1 dans le forum Entraide Carte DVB
    Réponses: 0
    Dernier message: 16-05-2008, 20:38

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page