Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : perte favoris


  1. #1
    DZSatien Habitué Avatar de slash62630
    Inscrit
    Feb 2008
    Âge
    42
    Messages
    265
    Récepteur
    Atlas HD200S
    TV
    samsung 140Cm
    Remerciement / J'aime

    perte favoris

    Bonjour
    J'ai un probléme sur le HD100 d'un ami.
    Je lui avait mis les chaines classées par favoris 1 / 2 / 3 / 4
    Depuis quelques temps il n'a plus qu'un seul favoris ,il a "perdus" les autres???
    Pouvez vous me dire ce qu'il ce passe et si il y a une solution.
    Il me semble avoir lu quelques choses a ce sujet mais je ne le retrouve pas.
    Pouvez vous m'aider.

    - - - Mise à jour - - -

    ?Pas d'idée?
    Atlas HD200
    Version logiciel B125
    Version bootloader B105


  2. #2
    Membre + Avatar de grugeur
    Inscrit
    May 2010
    Lieu
    France
    Âge
    56
    Messages
    1 467
    Récepteur
    Atlas
    TV
    oui
    Remerciement / J'aime
    Atlas hd 100 - boot 103 / A137
    Solo 2 - OPENPLI 4 qui enregistre

    Mag254 qui n'enregistre pas

  3. #3
    DZSatien Habitué Avatar de slash62630
    Inscrit
    Feb 2008
    Âge
    42
    Messages
    265
    Récepteur
    Atlas HD200S
    TV
    samsung 140Cm
    Remerciement / J'aime
    Oui mais rien a faire
    Atlas HD200
    Version logiciel B125
    Version bootloader B105

  4. #4
    Membre + Avatar de grugeur
    Inscrit
    May 2010
    Lieu
    France
    Âge
    56
    Messages
    1 467
    Récepteur
    Atlas
    TV
    oui
    Remerciement / J'aime
    Bonjour
    à part refaire les manips , je ne voit pas .
    Desoler
    Atlas hd 100 - boot 103 / A137
    Solo 2 - OPENPLI 4 qui enregistre

    Mag254 qui n'enregistre pas

  5. #5
    DZSatien Habitué Avatar de slash62630
    Inscrit
    Feb 2008
    Âge
    42
    Messages
    265
    Récepteur
    Atlas HD200S
    TV
    samsung 140Cm
    Remerciement / J'aime
    L'un d'entre vous a t'il déjà rencontrer ce genre de probléme.
    La on va essayer de faire la mise a jour en A115 et réinjecter une nouvelle liste.
    On verra bien
    Atlas HD200
    Version logiciel B125
    Version bootloader B105

  6. #6
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    bonjour slash62630
    j"ai deja u ce soucis
    il te suffit de faire une
    sauvegarde de TP SAT ET CHAINES
    ensuite tu fait une réinitialisation
    uniquement TP SAT ET CHAINES
    et tu réinjecte ta sauvegarde
    et c bon moi sa a fonctionner
    si sa te pose PB avec ta liste de favorite
    tu injecte une autre liste tu en a
    ici http://www.dzsat.org/forum/f422/list...-a-340084.html
    bonne journée

  7. #7
    DZSatien Habitué Avatar de slash62630
    Inscrit
    Feb 2008
    Âge
    42
    Messages
    265
    Récepteur
    Atlas HD200S
    TV
    samsung 140Cm
    Remerciement / J'aime
    Bonjour
    Merci ZENKA
    Pour l’instant on a fait une mise a jour du firmware passage A114 à A115.
    Et réinjecter ma liste de favoris ,pour l'instant pas de soucis.
    A priori ma liste ne pose pas de probléme car déjà injecter dans 4 démos différents et pas de soucis.
    Sinon pour ce qui est de ta méthode ,comment tu fais pour réinitialiser?
    encore merci .
    Atlas HD200
    Version logiciel B125
    Version bootloader B105

  8. #8
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    salut voila comment faire
    pour réinitialisé
    http://kyngmania.blogspot.fr/2013/02...ion-hd100.html
    bonne soirée

  9. #9
    DZSatien Habitué Avatar de slash62630
    Inscrit
    Feb 2008
    Âge
    42
    Messages
    265
    Récepteur
    Atlas HD200S
    TV
    samsung 140Cm
    Remerciement / J'aime
    Ok c'est cool.
    Pour l'instant çà fonctionne ,si ça revient je ferais la procédure de réinitialisation.
    Merci
    Atlas HD200
    Version logiciel B125
    Version bootloader B105

Sujets similaires

  1. perte W9 HD
    Par ylspsg dans le forum Vu+
    Réponses: 8
    Dernier message: 01-09-2012, 21:12
  2. perte signal
    Par ninis58 dans le forum OpenBox
    Réponses: 2
    Dernier message: 14-04-2012, 18:30
  3. perte de son
    Par ylspsg dans le forum OpenBox
    Réponses: 4
    Dernier message: 27-12-2011, 12:09
  4. la perte des favoris (aide)
    Par wari31 dans le forum Entraide Starsat
    Réponses: 1
    Dernier message: 07-08-2008, 22:21
  5. Perte nom favoris
    Par Adel_dz dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 11-05-2008, 17:07

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page