Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : Plus d'affichage sur mon atlas E


  1. #1
    Nouveau
    Inscrit
    May 2008
    Âge
    42
    Messages
    11
    Récepteur
    atlas HD 200
    TV
    th
    Remerciement / J'aime

    Plus d'affichage sur mon atlas E

    Salut,
    J'ai mis à jour le boot ( a2.10 )et le soft ( a2.45) de mon atlas E et depuis j'ai eu quelque problème d'affichage sur le demo . Et aujourd'hui plus rien . Que dois je faire?


  2. #2
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Salut

    tu peux etre plus precis !?
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  3. #3
    Nouveau
    Inscrit
    May 2008
    Âge
    42
    Messages
    11
    Récepteur
    atlas HD 200
    TV
    th
    Remerciement / J'aime
    aprés les mises a jour tous fonctionner . mais maintenant aucun affichage a l'emplacement de l'heure . Avant qu'il n'y ai plus rien il y avait des inscription bizard sur l'afficheur avec meme un message sur écran TV disant que le soft n'etait pas bon dans ce genre

  4. #4
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Citation Envoyé par nas13013 Voir le message
    aprés les mises a jour tous fonctionner . mais maintenant aucun affichage a l'emplacement de l'heure . Avant qu'il n'y ai plus rien il y avait des inscription bizard sur l'afficheur avec meme un message sur écran TV disant que le soft n'etait pas bon dans ce genre
    essaye d'injcter un full flash puis le dernier boot et soft .
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  5. #5
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    injecte ca en premier lieu Atlas FullFlash A2.09
    avec ca KYNG MultiLoader V1.41
    on verra ensuite
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  6. #6
    DZSatien Habitué
    Inscrit
    Oct 2008
    Lieu
    constantine algerie
    Âge
    55
    Messages
    220
    Récepteur
    icone 30
    TV
    Condor LED 32"
    Remerciement / J'aime
    bonjour ,j'ai le meme probleme et on ne peut rien injecter avec le KYNG_MultiLoader_V1_41

  7. #7
    DZSatien Confirmé
    Inscrit
    Feb 2012
    Messages
    57
    Remerciement / J'aime
    Bonjour

    il y a qlq jour j'ai observé affichage incompréhensible sur le led. puis aujourd’hui j'ai constaté qu'en réinitialisant le n° du MainSoftware c'est n'importe quoi...(charabia)

Sujets similaires

  1. Nouvelle version du BootLoader pour Atlas et Atlas-Dongle A2.10
    Par poke-anis dans le forum Cristor (Archives Uniquement)
    Réponses: 8
    Dernier message: 07-01-2012, 12:36
  2. comment partager un dongle ATLAS-E avec d'autres ATLAS-E
    Par REDPILL dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 30-05-2011, 17:14
  3. Cristor Atlas E: Affichage
    Par filipo dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 01-05-2011, 15:50
  4. Atlas E et DM 500s connectés à même ROUTER serveurs inactifs sur ATLAS E ???
    Par alpaga51 dans le forum Cristor (Archives Uniquement)
    Réponses: 12
    Dernier message: 10-03-2011, 21:36

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page