Merci Merci:  6
Likes Likes:  8
Dislikes Dislikes:  0
Page 7 sur 12 PremièrePremière ... 34567891011 ... DernièreDernière
Affiche les résultats de 91 à 105 sur 173

Sujet : probleme atlas hd100


  1. #91
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 426
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime

    salut jasmin
    jusque a ce jour j"ai jamais entendu personne
    dire que sont demo a subi un virus lol
    tu serait le 1er a qui sa arrive
    aller tréve de plaisanteries
    passer le cleaner et tu vas enlever le virus
    bonne journée


  2. #92
    DZSatien Habitué Avatar de nadilou
    Inscrit
    May 2013
    Âge
    46
    Messages
    267
    Récepteur
    atlas 200
    TV
    lg 107
    Remerciement / J'aime
    salut tu as du chopé un virus sur l usb lol mais sa fais un bout de temp que sa dure ton souci commeje te l ai dit pour regler vite fais ton souci fais le depaner sa te couteras pas si cher que sa au alentour de 200dinars

  3. #93
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    Ok les amis , je ne vous retiens pas plus , demain n'challah on continue ensemble pour trouver le remède à ce problème inattendu et surprenant , merci kokito, ramo , à demain les amis , très bonne nuit.

    - - - Mise à jour - - -

    Bonjour à tous;

    Les amis , une idée me vient à l'esprit , je crois que c'est un virus qui a infecté mon démo, qu'en pensez-vous; est-ce possible qu'un démo puisse être virussé ; merci de me répondre.

    NB/ je souhaite le témoignage éventuel de quelqu'un qui s'est vu son démo virussé. merci


    - - - Mise à jour - - -



    Re bonjour à tous
    Bonjour mon ami ramo;

    Quand je le redémarre c'est la même chose
    RUN , ON - - - - , 0000:0000 et ainsi de suite


    Bonjour Jasmin,
    juste une confirmation:
    As-tu suivi la séquence? : HDcleaner puis A103 puis redémarrage et flash de mise à jour?

    Au sujet d'éventuels virus c'est à écarter car sinon c'est tout le monde qui va en pâtir et il faut vraiment le concevoir ce virus pour attaquer ce genre d'équipements...
    Atlas HD100
    B:A102 / S:A115_3

  • #94
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par zenka Voir le message
    salut jasmin
    jusque a ce jour j"ai jamais entendu personne
    dire que sont demo a subi un virus lol
    tu serait le 1er a qui sa arrive
    aller tréve de plaisanteries
    passer le cleaner et tu vas enlever le virus
    bonne journée
    Salut zenka;
    J'ai supposé un virus nuance,tu me rassure
    alors mon ami.


    Citation Envoyé par nadilou Voir le message
    salut tu as du chopé un virus sur l usb lol mais sa fais un bout de temp que sa dure ton souci commeje te l ai dit pour regler vite fais ton souci fais le depaner sa te couteras pas si cher que sa au alentour de 200dinars
    Salut nadilou;
    J' en ai parlé aujourd'hui à celui qui me l'a vendu , il m'a dit que ce n'est pas grave , qu'il a déjà eu des cas pareils et qu'il les a résolu, il m'a dit de le lui emmener demain.

    Citation Envoyé par ramo123 Voir le message
    Bonjour Jasmin,
    juste une confirmation:
    As-tu suivi la séquence? : HDcleaner puis A103 puis redémarrage et flash de mise à jour?

    Au sujet d'éventuels virus c'est à écarter car sinon c'est tout le monde qui va en pâtir et il faut vraiment le concevoir ce virus pour attaquer ce genre d'équipements...
    Salut ramo
    Le problème c'est que aujourd'hui j'ai cherché partout un câble USB/RS232 Femelle croisé pour passer HDcleaner puis A103 mais impossible de le trouver , il y a que des câbles USB/RS232 Mâle , comment faire , es-tu d'accord à ce que je l'emmène demain chez celui qui me l'a vendu pour le débloquer , qu'en pense-tu mon ami.
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #95
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    Salut zenka;
    J'ai supposé un virus nuance,tu me rassure
    alors mon ami.



    Salut nadilou;
    J' en ai parlé aujourd'hui à celui qui me l'a vendu , il m'a dit que ce n'est pas grave , qu'il a déjà eu des cas pareils et qu'il les a résolu, il m'a dit de le lui emmener demain.


    Salut ramo
    Le problème c'est que aujourd'hui j'ai cherché partout un câble USB/RS232 Femelle croisé pour passer HDcleaner puis A103 mais impossible de le trouver , il y a que des câbles USB/RS232 Mâle , comment faire , es-tu d'accord à ce que je l'emmène demain chez celui qui me l'a vendu pour le débloquer , qu'en pense-tu mon ami.

    Mon ami Jasmin,

    est ce que tu as injecté les fichier via USB (renommer fichier .kuu, boutton menu, mise sous tension)??

    Bonsoir Jasmin,
    Oui télécharge le fichier "KyngCleaner_A1_112.rar", décompresse le "KyngCleaner_A1_112.kuf" puis renomme le "kyng_usb.kuu", met le dans le flash disk et injecte le suivant procédure (touche menu+mise sous tension)
    Puis injecte la version 103 (voir lien donné par Kokito) toujour avec la même procédure.
    A ce stade ton démo devrait redamarrer.
    Puis applique la mise à jour normalement via le menu.
    A moins d'attendre demain pour l'emmener chez quelqu'un
    Dernière édition par ramo123; 03-06-2013 à 20:07
    Atlas HD100
    B:A102 / S:A115_3

  • #96
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    Mon ami Jasmin,

    est ce que tu as injecté les fichier via USB (renommer fichier .kuu, boutton menu, mise sous tension)??

    Oui je l'ai injecté mais ça n'a rien donné, je l'ai posté dans les messages précédents .
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #97
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    Oui je l'ai injecté mais ça n'a rien donné, je l'ai posté dans les messages précédents .
    Les posts n'étaient pas clair, j'ai cru comprendre que le cleaner n'a pas été injecté (à un moment donné le problème de téléchargement du cleaner se posait)...
    Car la séquence de flash est importante...
    Dans ce cas, si aprés avoir injecté le cleaner, puis la 103 et que c'est END à la fin de chaque étape - donc flash réussi - puis retour à la case départ, celà veut dire qu'il faut réinjecter le boot 102, et là pas d'autres choix: se procurer un câble et l'injecter par multiloader ou bien prendre le démo chez un pro.
    Dernière édition par ramo123; 03-06-2013 à 20:34
    Atlas HD100
    B:A102 / S:A115_3

  • #98
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    Les posts n'étaient pas clair, j'ai cru comprendre que le cleaner n'a pas été injecté (à un moment donné le problème de téléchargement du cleaner se posait)...
    Car la séquence de flash est importante...
    Dans ce cas, si aprés avoir injecté le cleaner, puis la 103 et que c'est END à la fin de chaque étape - donc flash réussi - puis retour à la case départ, celà veut dire qu'il faut réinjecter le boot 102, et là pas d'autres choix: se procurer un câble et l'injecter par multiloader ou bien prendre le démo chez un pro.
    Non mon ami ramo le cleaner je ne l'ai pas encore injecté car je n'ai pas de câble USB/RS232 Femelle.

    Oui finalement je vais le prendre demain chez celui qui me l'a vendu car il m'a dit qu'il a déjà débloqué FAIL , ainsi que RUN , ON ----, d'autant plus qu'il est sous garantie étant donné qu'il n'a pas encore une année ; il n'a que 5 mois.
    Dernière édition par jasmin; 03-06-2013 à 21:02
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #99
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    Non mon ami ramo le cleaner je ne l'ai pas encore injecté car je n'ai pas de câble USB/RS232 Femelle

    Justement mon ami Jasmin, le fichier cleaner tu peux l'injecter par usb, suivant procedure décrite plus haut et il faut le faire avant de passer à la 103..
    Atlas HD100
    B:A102 / S:A115_3

  • #100
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    Justement mon ami Jasmin, le fichier cleaner tu peux l'injecter par usb, suivant procedure décrite plus haut et il faut le faire avant de passer à la 103..
    Tu peut me redonner le lien pour cleaner afin de le télécharger et l'injecter, merci
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #101
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    voici le post relatif aux liens...

    Citation Envoyé par ramo123 Voir le message
    http://www.filesin.com/74E65347465/download.html
    en bas de la page, clique sur "slow download" patiente le temps du compte à rebours (50 sec en général) puis la page te demande de saisir un code visible de validation puis reclique "slow download" et là le téléchargement va démarrer.

    Voici un autre lien http://bc.vc/HE8gmn
    sur cette page, en haut à droite clique sur "skip ad" puis clique sur "passer l'annonce" puis sur "Download (2.6 MB)" et le téchargement démarre
    - - - Mise à jour - - -

    et voici pour l'injection ...

    Citation Envoyé par ramo123 Voir le message
    télécharge le fichier "KyngCleaner_A1_112.rar", décompresse le "KyngCleaner_A1_112.kuf" puis renomme le "kyng_usb.kuu", met le dans le flash disk et injecte le suivant procédure (touche menu+mise sous tension)
    Puis injecte la version 103 (voir lien donné par Kokito) toujour avec la même procédure.
    A ce stade ton démo devrait redamarrer.
    Puis applique la mise à jour normalement via le menu.
    A moins d'attendre demain pour l'emmener chez quelqu'un.
    Atlas HD100
    B:A102 / S:A115_3

  • #102
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    voici le post relatif aux liens...



    - - - Mise à jour - - -

    et voici pour l'injection ...
    voilà , j'ai injecté skip ad , qu'est-ce que je fais maintenant , merci
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #103
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    voilà , j'ai injecté skip ad , qu'est-ce que je fais maintenant , merci
    Est ce que tu as pu télécharger le fichier .rar? aprés skip ad c'est passer l'annonce
    Atlas HD100
    B:A102 / S:A115_3

  • #104
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    Est ce que tu as pu télécharger le fichier .rar? aprés skip ad c'est passer l'annonce
    Oui je l'ai décompressé et donc j'ai injecté le cleaner et la 103 mais impossible , le problème persiste.

    je l'ai ai injecté sans le branchement du câble parabole et sans le HDMI
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  • #105
    DZSatien Habitué
    Inscrit
    Jan 2013
    Lieu
    a
    Messages
    227
    Récepteur
    Atlas HD100
    TV
    Samsung 42'' LED
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ramo123 Voir le message
    ...
    Dans ce cas, si aprés avoir injecté le cleaner, puis la 103 et que c'est END à la fin de chaque étape - donc flash réussi - puis retour à la case départ, celà veut dire qu'il faut réinjecter le boot 102, et là pas d'autres choix: se procurer un câble et l'injecter par multiloader ou bien prendre le démo chez un pro.
    IL faut le câble USB-DB9 femelle pour ré-injecter le boot

    PS. pas de soucis pour les câbles LNB et HDMI.
    Atlas HD100
    B:A102 / S:A115_3

  • Page 7 sur 12 PremièrePremière ... 34567891011 ... DernièreDernière

    Sujets similaires

    1. probléme du son avec atlas HD100
      Par dreambox20 dans le forum Cristor (Archives Uniquement)
      Réponses: 11
      Dernier message: 11-10-2013, 14:16
    2. probleme voyant rouge allumé sur Atlas HD100
      Par Rafik15 dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 6
      Dernier message: 30-05-2013, 19:17
    3. Probleme Nouvelle MAJ Atlas HD100 - A110 du 16.09.2012
      Par jalilv6 dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 12
      Dernier message: 19-09-2012, 12:52
    4. Important probleme du atlas hd100 avec les 4 serveurs gratuits
      Par mussdz dans le forum Cristor (Archives Uniquement)
      Réponses: 10
      Dernier message: 09-06-2012, 16:43
    5. Problème fréquence atlas HD100
      Par sharpen dans le forum Cristor (Archives Uniquement)
      Réponses: 23
      Dernier message: 02-06-2012, 19:53

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page