Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 15 sur 15

Sujet : Problème carte seca sur atlas


  1. #1
    Banni
    Inscrit
    Dec 2011
    Âge
    44
    Messages
    380
    Récepteur
    VU+ solo 2
    TV
    samsung led 40
    Remerciement / J'aime

    Problème carte seca sur atlas

    bonjour carte out sur atlas depuis aujourdhui avez vous ce probemem merci


  2. #2
    DZSatien Expert
    Inscrit
    Mar 2011
    Lieu
    usr /local/bin/DZSat.org
    Messages
    990
    Récepteur
    DM800se
    TV
    Samsung LED 40
    Remerciement / J'aime
    Salut
    pas de probleme chez moi elle envoi toujours des ecm's comme dab.

  3. #3
    DZSatien Initié Avatar de robocop591
    Inscrit
    Jan 2010
    Lieu
    NORD
    Âge
    52
    Messages
    2 099
    Récepteur
    2 dm800+2 atlas
    TV
    LG 140cm
    Remerciement / J'aime
    slt

    j'ai eu le tour cet aprem, marqué connecté sur oscam mais rien ne sort comme si la carte était vide
    g rebooté atlas et surtout g retiré la carte et je l'ai remise aprés reboot...
    carte de nouveau reconnue....
    il semblerait que l'atlas est quelques petits soucis à resté "éveillé"
    faut penser à le rebooter aux heures creuses, enlever la carte et la remettre....quand tout est reconnu c'est reparti....
    2 Dream800hd clone oscam
    1pc fixe ubuntu x64 + serveur oscam
    1 atlas HD200-boot et firm a jour-
    1 VPS 2 multics r82 - r80 et oscam
    L'intelligence c'est comme le parachute, quand on n'en a pas on s'écrase....

  4. #4
    Banni
    Inscrit
    Dec 2011
    Âge
    44
    Messages
    380
    Récepteur
    VU+ solo 2
    TV
    samsung led 40
    Remerciement / J'aime
    ta quoi comme carte robocop

    - - - Mise à jour - - -

    personne a eu ce soucis

    - - - Mise à jour - - -

    ca marche pour tout le monde ou des probleme

    - - - Mise à jour - - -

    bonjour personne n'est au courant ou c'est mon atlas qui est mort
    Dernière édition par doudounoah; 19-03-2013 à 07:50

  5. #5
    DZSatien Expert
    Inscrit
    Mar 2011
    Lieu
    usr /local/bin/DZSat.org
    Messages
    990
    Récepteur
    DM800se
    TV
    Samsung LED 40
    Remerciement / J'aime
    bonjour
    test t'a carte avec le cube peut etre que cést un probleme de miseajour.

  6. #6
    Banni
    Inscrit
    Dec 2011
    Âge
    44
    Messages
    380
    Récepteur
    VU+ solo 2
    TV
    samsung led 40
    Remerciement / J'aime
    je tai reppndu en mp badisco

  7. #7
    Nouveau
    Inscrit
    Dec 2009
    Lieu
    france
    Messages
    43
    Récepteur
    dm800se
    TV
    hoher
    Remerciement / J'aime
    Ma carte est off j ai mis dans le cub en attente ..

  8. #8
    DZSatien Habitué
    Inscrit
    Nov 2011
    Âge
    35
    Messages
    113
    Récepteur
    solo2
    TV
    sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par robocop591 Voir le message
    slt

    j'ai eu le tour cet aprem, marqué connecté sur oscam mais rien ne sort comme si la carte était vide
    g rebooté atlas et surtout g retiré la carte et je l'ai remise aprés reboot...
    carte de nouveau reconnue....
    il semblerait que l'atlas est quelques petits soucis à resté "éveillé"
    faut penser à le rebooter aux heures creuses, enlever la carte et la remettre....quand tout est reconnu c'est reparti....
    j'ai eu le meme probleme avec une 039, j'ai changé de version oscam, et plus de souci

  • #9
    DZSatien Habitué Avatar de knasson
    Inscrit
    Oct 2010
    Lieu
    Rochefort Samson 26300
    Messages
    140
    Récepteur
    Atlas 200HD
    TV
    philips 42PFL7606
    Remerciement / J'aime
    @ doudounoah: tu nous as fait peur! c'est pas bon de jouer avec nos nerfs...
    En plus canal.... il "n'attaque" pas il se "défend"...
    PC ubuntu13.10+smargo-Oscam 8995-Multics R77
    Atlas HD100-et HD200
    Vuplusduo oscamsvn 11359 Openpli 4.0
    Sat :astra19 / hotbird 13/ atsra 28

  • #10
    Banni
    Inscrit
    Dec 2011
    Âge
    44
    Messages
    380
    Récepteur
    VU+ solo 2
    TV
    samsung led 40
    Remerciement / J'aime
    je parle de seca 018 et non viacess 039

  • #11
    DZSatien Initié Avatar de dinodzo
    Inscrit
    May 2009
    Messages
    590
    Récepteur
    dm800
    TV
    toshiba
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par turboman Voir le message
    j'ai eu le meme probleme avec une 039, j'ai changé de version oscam, et plus de souci
    tu as seulemrnt changé de version oscam ou meme ta carte tu la changé aussi
    quelle version oscam utilise tu

  • #12
    DZSatien Habitué
    Inscrit
    Nov 2011
    Âge
    35
    Messages
    113
    Récepteur
    solo2
    TV
    sony
    Remerciement / J'aime
    j'utilise la version 7488, j'ai tj la meme carte.
    en faite par moment j'avais des ecran noir, pourtant je recevais bien la clef par ma local.
    la seul solution etait de redemarrer oscam....
    il me semble avoir eu ce probleme avec les version 7951 et 8118

  • #13
    DZSatien Initié Avatar de dinodzo
    Inscrit
    May 2009
    Messages
    590
    Récepteur
    dm800
    TV
    toshiba
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par turboman Voir le message
    j'utilise la version 7488, j'ai tj la meme carte.
    en faite par moment j'avais des ecran noir, pourtant je recevais bien la clef par ma local.
    la seul solution etait de redemarrer oscam....
    il me semble avoir eu ce probleme avec les version 7951 et 8118
    oscam 1.20 ?? ou 1.10

  • #14
    DZSatien Habitué Avatar de knasson
    Inscrit
    Oct 2010
    Lieu
    Rochefort Samson 26300
    Messages
    140
    Récepteur
    Atlas 200HD
    TV
    philips 42PFL7606
    Remerciement / J'aime
    1.20 évidemment puisque 1.1 s'est arrêtée à 6089...
    +
    knasson
    PC ubuntu13.10+smargo-Oscam 8995-Multics R77
    Atlas HD100-et HD200
    Vuplusduo oscamsvn 11359 Openpli 4.0
    Sat :astra19 / hotbird 13/ atsra 28

  • #15
    DZSatien Habitué
    Inscrit
    Nov 2011
    Âge
    35
    Messages
    113
    Récepteur
    solo2
    TV
    sony
    Remerciement / J'aime
    oui 1.20

  • Sujets similaires

    1. Test Csat HD pour les possesseurs du Atlas HD et la carte seca 03311,03315
      Par sharingan_ dans le forum Cristor (Archives Uniquement)
      Réponses: 25
      Dernier message: 09-06-2013, 18:29
    2. Décriptage des chaines HD sur ATLAS HD 100 sans carte seca
      Par bebere13 dans le forum Cristor (Archives Uniquement)
      Réponses: 2
      Dernier message: 08-02-2013, 19:47
    3. probleme sur carte canalsat seca 018 !!!!
      Par SABERUUD dans le forum Dépannage Démo
      Réponses: 2
      Dernier message: 01-01-2013, 12:13
    4. Probléme d'activation de la Carte TNT sur Atlas
      Par YazID77 dans le forum Cristor (Archives Uniquement)
      Réponses: 1
      Dernier message: 14-02-2010, 17:16

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page