Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : probleme cristor atlas


  1. #1
    DZSatien Habitué Avatar de lolipso
    Inscrit
    Feb 2010
    Lieu
    chez moi
    Âge
    26
    Messages
    180
    Récepteur
    starsat 7100 usb
    TV
    samsung LED 36
    Remerciement / J'aime

    probleme cristor atlas

    salut tous le monde
    j'ai flashé un cristor atlas tout aller bien, j'ai passer le bootloader "A2_05" ensuite le software A2.28 après c'est le datafull du 15, le probleme c'est quand je le branche a une prise, sur l'afficheur il marque Init >> boot >> Init apres il se passe rien il rest bloqué sur Init et sur le téléviseur écran noire ??? s'il vous plais aidez moi


  2. #2
    Super Modérateur Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    3 722
    Récepteur
    cristor
    TV
    cristor
    Remerciement / J'aime
    passe le fullflash A2.09 puis le boot loader A2.05 puis le soft A2.28
    voila le fullflash Download
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. Merci lolipso disent merci
  4. #3
    DZSatien Habitué Avatar de lolipso
    Inscrit
    Feb 2010
    Lieu
    chez moi
    Âge
    26
    Messages
    180
    Récepteur
    starsat 7100 usb
    TV
    samsung LED 36
    Remerciement / J'aime
    merci malmsteen, mais j'arrive pas a télécharger sur ce lien, possible un autre lein qui marche merci encore

  5. #4
    Super Modérateur Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    3 722
    Récepteur
    cristor
    TV
    cristor
    Remerciement / J'aime
    Atlas_FullFlash_A2_09
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




Sujets similaires

  1. Probléme ON, UP9, ASH, . . . Etc
    Par shOOter dans le forum Entraide Starsat
    Réponses: 298
    Dernier message: 11-06-2016, 11:30
  2. Problème avec certaines chaines sur Atlas E
    Par dico12 dans le forum Cristor (Archives Uniquement)
    Réponses: 55
    Dernier message: 03-05-2010, 16:57
  3. Problème du login (connexion deconnexion)
    Par djo64 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 01-12-2009, 22:29
  4. Problème DM600 : Image figée
    Par goupil74 dans le forum Discussion générale
    Réponses: 0
    Dernier message: 21-10-2009, 19:03

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page