Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Problème d'affichage sur cccam!!!!


  1. #1
    Nouveau
    Inscrit
    Sep 2011
    Âge
    37
    Messages
    8
    Remerciement / J'aime

    Problème d'affichage sur cccam!!!!

    Bonjour,
    Je ne c'est pas exactement d'ou viens le problème, dès que j'entre une cline manuellement je n'arrive pas à voir le URL, passe et user, sa affiche des ******** même pour les modifier je dois retaper tous.
    Une solution svp??


  2. #2
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par chemsoo Voir le message
    Bonjour,
    Je ne c'est pas exactement d'ou viens le problème, dès que j'entre une cline manuellement je n'arrive pas à voir le URL, passe et user, sa affiche des ******** même pour les modifier je dois retaper tous.
    Une solution svp??
    Bonjour chemsoo
    Oui, tu as raison mon ami, j'ai vu ce problème chez un ami mais c'est pas un souci, si tu introduits les données justes, la Cline se connecte et décrypte.
    Pour résoudre ce problème, je n'ai pas essayé, essaye de réinitialiser les paramètres de sharing ou d'injecter la version A100.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • #3
    Nouveau
    Inscrit
    Sep 2011
    Âge
    37
    Messages
    8
    Remerciement / J'aime
    merci kokito, je vais tester ta proposition

  • Sujets similaires

    1. Problème Résolu problème affichage chaine
      Par ylspsg dans le forum Vu+
      Réponses: 1
      Dernier message: 20-05-2012, 18:20
    2. Probleme d'affichage VU+ Duo
      Par italia54 dans le forum Vu+
      Réponses: 6
      Dernier message: 26-09-2011, 18:42
    3. Problème d'affichage FRANCE 2 HD
      Par lightning dans le forum Vu+
      Réponses: 15
      Dernier message: 23-07-2011, 09:28
    4. Problème d'affichage
      Par issou52 dans le forum Problèmes rencontrés avec le forum
      Réponses: 6
      Dernier message: 03-06-2010, 22:27
    5. Problème d'affichage du forum
      Par dico12 dans le forum Problèmes rencontrés avec le forum
      Réponses: 2
      Dernier message: 21-05-2010, 02:01

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page