Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : probleme de connection avec cristor atlas e


  1. #1
    Nouveau
    Inscrit
    Jan 2010
    Messages
    8
    Remerciement / J'aime

    probleme de connection avec cristor atlas e

    bonjour à tous ,voila je n'arrive pas à me connecter avec mon cristor atlas e en sachant qu'il flasher avec boot 2.05 et mainsotwares 2.20,je l'ai configurer avec cccam et a chaque fois que je vérifie la connection çà marque connecting to server... ou des fois loggin in ,mais rien ne se passe .merci de votre aide.


  2. #2
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Bejaia
    Âge
    30
    Messages
    818
    Récepteur
    Cristor Atlas E
    TV
    Condor LED 24"
    Remerciement / J'aime
    est-ce un serveur gratuit?
    car si c'est le ca le probleme est le serveur
    Dreambox 500S Gemini 4.7 Cccam 2.1.4
    Cristor Atlas E (A 2.10 / A 2.53_2)


  3. #3
    Nouveau
    Inscrit
    Jan 2010
    Messages
    8
    Remerciement / J'aime
    non ce n'est pas un serveur gratuit

  4. #4
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Bejaia
    Âge
    30
    Messages
    818
    Récepteur
    Cristor Atlas E
    TV
    Condor LED 24"
    Remerciement / J'aime
    revien a la version 2.19 vois si y a du changement

    mais normalement la 2.20 aide pour le cccam
    Dreambox 500S Gemini 4.7 Cccam 2.1.4
    Cristor Atlas E (A 2.10 / A 2.53_2)


  5. #5
    Nouveau
    Inscrit
    Jan 2010
    Messages
    8
    Remerciement / J'aime
    bonsoir, je suis a la version 2.19 ,mais c'est pareil

  6. #6
    DZSatien Habitué
    Inscrit
    Jun 2008
    Âge
    37
    Messages
    159
    Récepteur
    truman
    TV
    condor
    Remerciement / J'aime
    vérifie bien si ton démo il reçoit la connection, si il est bien connecté, et si les cables sont bien branchés

  7. #7
    Membre + Avatar de SMA72
    Inscrit
    Nov 2008
    Lieu
    ALGERIE
    Messages
    1 211
    Récepteur
    atlas hd100
    TV
    LG LCD 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par sahsah Voir le message
    bonsoir, je suis a la version 2.19 ,mais c'est pareil
    essaye avec la version single!!!!!


  • #8
    Membre +
    Inscrit
    Oct 2009
    Messages
    1 068
    Récepteur
    Atlas HD 200
    TV
    Panasonic 42E6M
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par sahsah Voir le message
    non ce n'est pas un serveur gratuit
    salut

    ou tout betement contact le propriétaire du serveur , le problème vient surement de lui à 99%
    Internet : Anis 2 Mo .Numérique : Atlas HD 200 (F200/F201) Que du bonheur merci les KYNG !!! )

  • #9
    DZSatien Confirmé
    Inscrit
    Sep 2008
    Lieu
    alger
    Messages
    68
    Récepteur
    cristore
    TV
    enie
    Remerciement / J'aime

    connections multiservers

    bjr

    j'ai un probleme avec mon cristor-E

    il se bloque (rien ne fonctionne, il faut le debrancher de la prise du courant ) deque j'utilise deux

    ou + serveurs

    avec un seul serveur il ne bloque partiquement jamais

    si vous pouver m'aider ca m'arrangerais beaucoups

    merci d'avance et mille merci pour tous ce que vous faites pour nous les DZSATIENS
    CRISTOR ATLAS-E * Boot : A2.10 * Soft: A2.51 Multi

  • Sujets similaires

    1. probleme avec mon demo 4200d (ali B)
      Par mohandamok dans le forum Entraide Starsat
      Réponses: 3
      Dernier message: 12-07-2008, 00:52

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page