Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Probléme de flashing avecCritor Atlas E


  1. #1
    Nouveau
    Inscrit
    Jun 2010
    Messages
    21
    Remerciement / J'aime

    Probléme de flashing avecCritor Atlas E

    Bonjour

    Voila g décidé de flasher mon cristor E avec le boot 2.5 et la version mainsoft 2.27, je clique le loader 1.41 puis connect je recois comme message port open
    puis sur load je telecharge le fichier boot
    je clique send, la je reçois commessage waiting stb

    PUIS CE MESSAGE:
    Level 1: Timeout!!!
    Upload task terminated

    traductiion:
    Niveau 1 : Temps mort ! ! ! Tâche de téléchargement terminée

    pourriez vous m'aider, merci

    j'utilise un db9 qui fonctionne normalement


  2. #2
    DZSatien Initié Avatar de momoalger
    Inscrit
    Jan 2010
    Messages
    685
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par Algerie54 Voir le message
    Bonjour

    Voila g décidé de flasher mon cristor E avec le boot 2.5 et la version mainsoft 2.27, je clique le loader 1.41 puis connect je recois comme message port open
    puis sur load je telecharge le fichier boot
    je clique send, la je reçois commessage waiting stb

    PUIS CE MESSAGE:
    Level 1: Timeout!!!
    Upload task terminated

    traductiion:
    Niveau 1 : Temps mort ! ! ! Tâche de téléchargement terminée

    pourriez vous m'aider, merci

    j'utilise un db9 qui fonctionne normalement
    Bonjour, pas de panique, dès que vous branchez le démo (pas la prise juste le cable Rs232) vous cliquez sur connect puis load vous sélectionner votre fichier le boot ou la 2.27 puis send, tout de suite vous branchez le démo à la prise (moins de 10 sec ) vous attendez la fin du chargement jusqu'à a ce qu'on vous écrive upload task terminated ou un truc du genre ,
    Voila

  • #3
    Nouveau
    Inscrit
    Jun 2010
    Messages
    21
    Remerciement / J'aime
    MERCI Beaucoup pour cette réponse trés précise

  • #4
    DZSatien Confirmé
    Inscrit
    May 2008
    Messages
    59
    Remerciement / J'aime
    Sinon tu as aussi ça: http://www.dzsat.org/forum/f49/flash...-e-119941.html



    Et n'oublie pas 1,2,3= Viva l'Algérie.

  • #5
    DZSatien Initié Avatar de momoalger
    Inscrit
    Jan 2010
    Messages
    685
    Remerciement / J'aime
    c'est un plaisir algérie54
    sinon il y a le bouton thanks ;)

  • #6
    Nouveau
    Inscrit
    Jun 2010
    Messages
    21
    Remerciement / J'aime
    encore merçi momoalger

    oui bien sûr Flheat
    1; 2, 3 et VIVA l'ALGERIE

  • Sujets similaires

    1. Probléme ON, UP9, ASH, . . . Etc
      Par shOOter dans le forum Entraide Starsat
      Réponses: 298
      Dernier message: 11-06-2016, 11:30
    2. Problème avec certaines chaines sur Atlas E
      Par dico12 dans le forum Cristor (Archives Uniquement)
      Réponses: 55
      Dernier message: 03-05-2010, 16:57
    3. Problème du login (connexion deconnexion)
      Par djo64 dans le forum Cristor (Archives Uniquement)
      Réponses: 6
      Dernier message: 01-12-2009, 22:29
    4. Problème DM600 : Image figée
      Par goupil74 dans le forum Discussions Générales
      Réponses: 0
      Dernier message: 21-10-2009, 19:03

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page