Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probléme de son sur atlas hd-100


  1. #1
    DZSatien Habitué
    Inscrit
    Feb 2009
    Âge
    45
    Messages
    222
    Récepteur
    qviart undro
    TV
    SONY
    Remerciement / J'aime

    probléme de son sur atlas hd-100

    bonjour la communauté

    je posséde" un ATLAS HD 100 BOOTLOADER 103 FIRMWARE A119

    lors de zapping je retrouve avec abscence de son sur certaine chaine pour le faire revenir je suis obligé de le rebooter ,mais desfois ça ne revient pas , ça revient tout seul au bout d'un certain temps.

    de plus j ai remarqué que quand je suis sur les chaines HD, la commande de volume de la télécommande sat n'agit pas , on voit bien le barre graphe varié mais aucune variation du son par contre sur chaine SD ça fonctionne.

    j ai changer mon HDMI idem.

    si vous pouvez me donner des soluces je vous en remercie

    cordialement et longue vie à DZSAT et la team K.I.N.G.


  2. #2
    antenutze
    Guest
    Si ce ne pas un problème hardware, moi à ta place je faisant dans l’ordre:
    mily: Calibri">- Une sauvegarde des chaînes/transpondeurs sur clef USB
    mily: Calibri">- Une mise à jour de BOOT (103 même si tu à 103 maintenant)) qui fais office de cleaner aussi, via le USB
    - Une mise à jour de last firmware, même si ta le dernier dans le STB, via le USB
    - Remise des chaînes et transpondeurs via USB.
    Si ça ne fonctionne pas correctement après ces opérations alors le SAV.

  3. #3
    DZSatien Motivé Avatar de Walid25
    Inscrit
    Nov 2007
    Lieu
    Franche-Comté
    Âge
    48
    Messages
    405
    Récepteur
    Atlas HD-200S
    TV
    Phillips LED 42''
    Remerciement / J'aime
    Bonjour Tonton ;

    J'ai eu le même problème il y a quelques mois et la lumière est venue de Ryacine : http://www.dzsat.org/forum/f422/prob...ml#post1310781.


    Bonne journée
    ATLAS HD - 200S
    Version Logiciel : F303
    Version BootLoader : F301

    Box K1 Plus - Mi Box - R-TvBox ( jamais utilisée )


Sujets similaires

  1. Probleme de réception canal satellite sur l atlas 100 et l atlas 200
    Par tarus dans le forum Cristor (Archives Uniquement)
    Réponses: 8
    Dernier message: 05-07-2015, 18:14
  2. aide et reparation et probleme avec son atlas 100 hd et atlas 200 hd
    Par sophiane84 dans le forum Cristor (Archives Uniquement)
    Réponses: 33
    Dernier message: 02-01-2014, 16:59
  3. Probleme ATLAS HD 100
    Par dicky206 dans le forum Réception TNT
    Réponses: 3
    Dernier message: 08-06-2013, 23:40
  4. probleme atlas hd 100
    Par adany dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 05-08-2012, 12:01

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page