Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 3 sur 3 PremièrePremière 123
Affiche les résultats de 31 à 33 sur 33

Sujet : Signal existant mais pas de réception


  1. #31
    DZSatien Habitué
    Inscrit
    Oct 2011
    Lieu
    Paris
    Âge
    46
    Messages
    288
    Récepteur
    Géant
    TV
    Samsung
    Remerciement / J'aime

    Icon14

    Merci !


  2. #32
    DZSatien Initié
    Inscrit
    Jul 2008
    Lieu
    (lyon) 49 eme wilaya d'algerie
    Messages
    1 071
    Récepteur
    atlas100 hd
    TV
    lg
    Remerciement / J'aime

    Icon14

    Citation Envoyé par fennec48 Voir le message
    Merci !
    de rien mon ami ont et la pour ça .

  3. #33
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    Citation Envoyé par hmourad142 Voir le message
    est ce que cristor en doit avoir deux parabole comme le morboxe
    en mode dongle : oui il tu faut 2 parabole
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. Réponses: 10
    Dernier message: 08-06-2011, 11:41
  2. Y a le signal mais pas d'image
    Par pimousse dans le forum Entraide Carte DVB
    Réponses: 3
    Dernier message: 15-05-2011, 15:17
  3. signal haut mais pas d'image
    Par zizou om dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 13-12-2009, 18:23

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page