Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : wiffi ne marche pas


  1. #1
    Nouveau
    Inscrit
    Apr 2014
    Âge
    42
    Messages
    4
    Récepteur
    atlas200s hd
    TV
    Samsung 42 pouces
    Remerciement / J'aime

    wiffi ne marche pas

    bonsoir,chere ami j ai achete un atlas 200s qui a marche pendant deux mois avec la wifi sans probleme mais cela fait une semaine que la wifi ne marche plus j ai essaye de la faire marchee a nouveau mais sans succes,je lui ai fait une mise a jour sans aucun succes,je l ai pris chez un pseudo connaisseur et tjr rien,meme le clignitons vert de la wifi ne marche pas;actuellement il ne marche qu avec le cable,je vous serai reconaisant de m aider,merci


  2. #2
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    Citation Envoyé par nedmed Voir le message
    bonsoir,chere ami j ai achete un atlas 200s qui a marche pendant deux mois avec la wifi sans probleme mais cela fait une semaine que la wifi ne marche plus j ai essaye de la faire marchee a nouveau mais sans succes,je lui ai fait une mise a jour sans aucun succes,je l ai pris chez un pseudo connaisseur et tjr rien,meme le clignitons vert de la wifi ne marche pas;actuellement il ne marche qu avec le cable,je vous serai reconaisant de m aider,merci
    Bonjour à tous;
    Bonjour nedmed;
    As-tu vu ton revendeur pour ce problème si ton démo est encore sous garantie
    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

Sujets similaires

  1. question wiffi
    Par stadler dans le forum Entraide E2
    Réponses: 1
    Dernier message: 31-07-2013, 20:22
  2. conseil pour wiffi
    Par comencall dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 20
    Dernier message: 21-04-2013, 09:01
  3. Cristor en mode Dongle marche pas mais en transformé en démo normal, il marche !
    Par nadir22 dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 19-12-2012, 15:20

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page