Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Problème lnb twin
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2015
    Âge
    39
    Messages
    2
    Récepteur
    humax
    TV
    Sony
    Remerciement / J'aime

    Problème lnb twin

    <font color="#000000">mily: Verdana">Salut à tous

    mily: Verdana">Voilà il y a 6 mois j avais une tete "twin black ultra" et une des 2 sorties a lâché , je pensais à l'epoque que celà etait à cause de mon vieux décodeur Aston , j'ai donc acheté une tete twin "premier prix" et changé mon décodeur par un humax 7000 ( l'autre est connecté à un humax 5050) .Et aujourd'hui rebelote , plus de signal sur une des sorties... Je présume donc que la tête est de nouveau Hs.... Auriez vous une idee de ce qui pourrait provoquer celà ? Sur tension ? Que faut il faire ?

    Merci pour votre aide ...


  2. #2
    DZSatien Motivé
    Inscrit
    Jun 2012
    Âge
    68
    Messages
    309
    Récepteur
    Atlas hd200,
    TV
    Panasonic 165cm
    Remerciement / J'aime
    Bizzarre, j'ai repondu a la meme question sur un autre forum!!

  3. #3
    DZSatien Habitué Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    61
    Messages
    253
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Remerciement / J'aime
    Bonsoir. Pas d'explication logique.Sur une tête twin 2 sorties indépendantes. Les démodulateurs envoie du 13V pour la polarisation verticale et du 18V pour la polarisation horizontale sur chaque sortie donc cela ne peut être un problème de tensions.Quand a l'intensité c'est la tête qui va demander au démodulateur le courant qu'il lui faut donc il n'y a pas de raison que la tête subisse une dégradation. Coincidence ?

  4. #4
    Nouveau
    Inscrit
    Jun 2015
    Âge
    39
    Messages
    2
    Récepteur
    humax
    TV
    Sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par moulyp Voir le message
    Bonsoir. Pas d'explication logique.Sur une tête twin 2 sorties indépendantes. Les démodulateurs envoie du 13V pour la polarisation verticale et du 18V pour la polarisation horizontale sur chaque sortie donc cela ne peut être un problème de tensions.Quand a l'intensité c'est la tête qui va demander au démodulateur le courant qu'il lui faut donc il n'y a pas de raison que la tête subisse une dégradation. Coincidence ?
    Bon Ben me revoilà 3 jours aprés.... Malgré le changement de lnb et la verification des connections... De nouveaux le problème, perte de signal ,mais cette fois en debranchant /rebranchant le démo de nouveau le signal puis plus rien apres 2 min , je redeconnecte / reconnecte et là le signal revient en permanence... Ce qui me ferait donc pencher vers un problème du démo ? j'ai remarqué que sur mon autre démo (celui où il n'y a pas de pb) la config pour la recherche du sat astra n'etait pas la meme au niveau des frequences , pensez vous que ça pourrait venir de ce coté? sinon j'avais entendu parler de problème de saturation , faudrait t-il mettre une sorte de filtre ? A moins que le pb soit le démo en lui meme...

  • #5
    DZSatien Habitué Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    61
    Messages
    253
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Remerciement / J'aime
    Quelle est la dimension de ta parabole ? Effectivement si trop de gain à l'entrée, certains tuners peuvent se bloquer. On remarque surtout cela en TV TNT, sur les TV quand le signal est trop fort a l'arrivée les tuners saturent et on se retrouve avec des gels d'image, des saccades etc ...

  • Sujets similaires

    1. deux atlas 200 + lnb twin: problème
      Par walko dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 12
      Dernier message: 10-03-2015, 07:20
    2. flash starsat 4200d .......probleme twin prot /morebox
      Par ranisat dans le forum Firms+plug Starsat
      Réponses: 5
      Dernier message: 26-03-2012, 00:58
    3. Probleme twin protocol
      Par Soheil dans le forum Firms+plug Starsat
      Réponses: 1
      Dernier message: 27-11-2011, 15:08
    4. Problème dm500s avec lnb monobloc twin diavolo
      Par lasuosa dans le forum Discussions Générales
      Réponses: 9
      Dernier message: 18-02-2011, 23:29
    5. lnb twin probleme
      Par bredsat dans le forum Entraide Starsat
      Réponses: 7
      Dernier message: 18-06-2008, 20:10

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page