Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Probleme signal
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2015
    Âge
    29
    Messages
    14
    Récepteur
    Dreambox 500s
    TV
    Samsung ue48j6300
    Remerciement / J'aime

    Probleme signal

    Bonjour à tous,
    Voici mon problème je viens d'emménager dans un appart où il y avait deja une parabole orienté vers turksat le problème c'est que je capte uniquement les chaines qui ont une fréquence vers la Vertical toutes les fréquences en Horizontal ca me met pas de signal.
    Le problème vient il du lnb??
    J'ai branché un autre récepteur resultat même problème
    Merci d'avance pour vos réponses ! !


  2. #2
    Membre + Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    990
    Récepteur
    VU+solo et DM800H
    TV
    Philipps
    Remerciement / J'aime
    de toi je changerai de parabole pour ce que ça coute, et si tu veux tout les canalsat canal+ etc dirige ta parabole vers astra et voila et c'est sur que tout ira sans perder de temp

  3. #3
    DZSatien Habitué Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    61
    Messages
    253
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Remerciement / J'aime
    Bonjour. Ton démodulateur envoie au LNB du 13 volts pour avoir la polar verticale ou du 18 volts pour la polar horizontale.Si tes démods fonctionnaient avant il semble bien que ce soit le LNB en cause.
    Précision : si c'est une parabole collective cela est moins simple et peut s'expliquer différemment.

  4. #4
    Nouveau
    Inscrit
    Nov 2015
    Âge
    29
    Messages
    14
    Récepteur
    Dreambox 500s
    TV
    Samsung ue48j6300
    Remerciement / J'aime
    Je viens de changer le lnb même problème c bizarre tout de même d'où ca peut provenir d'autre ? ?

Sujets similaires

  1. probleme signal
    Par ASSIR16 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 2
    Dernier message: 29-12-2015, 13:31
  2. Probleme de signal
    Par Mohamed_ dans le forum Dépannage Démo
    Réponses: 5
    Dernier message: 27-11-2015, 18:52
  3. Probleme de signal
    Par zouuu dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 20-11-2015, 18:27
  4. Problème signal DM 800 HD
    Par valiome dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 10-02-2012, 13:30
  5. probleme de pas de signal
    Par sultane dans le forum Entraide Starsat
    Réponses: 1
    Dernier message: 05-09-2008, 18:58

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page