Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : configuration dongle wifi & openpli 4.0
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Jul 2008
    Lieu
    toulouse
    Âge
    45
    Messages
    56
    Récepteur
    Smart IP TV
    TV
    SAMSUNG
    Remerciement / J'aime

    configuration dongle wifi & openpli 4.0

    bonjour,

    j'ai un dongle USB wifi Logililnk WL0084B que je souhaite utiliser sur mon Xtrebd ET4000 (E2) sous openpli 4.0.

    j'ai inséré le dongle, mais dans le menu réseau je n'ai pas de menu WLAN qui apparait !!!! faut-il installer un driver, plugin particulier pour que le dongle soit reconnu ??

    merci d'avance

    XTREND ET4000 - Openpli 4.0 - MGCAMD


  2. #2
    DZSatien Confirmé
    Inscrit
    Jul 2008
    Lieu
    toulouse
    Âge
    45
    Messages
    56
    Récepteur
    Smart IP TV
    TV
    SAMSUNG
    Remerciement / J'aime
    bonsoir,

    mon dongle est reconnu, il fallait rebooter le démo pour qu'elle soit prise en compte !

    mais pour autant cela ne fonctionne pas mieux,

    mon réseau bbox est bien reconnu, mais impossible de me connecter, j'ai essayé de multiples combinaisons,mais rien n'y fait !

    faut-il activer le DHCP ?
    faut-il rediriger les ports ?

    merci
    XTREND ET4000 - Openpli 4.0 - MGCAMD

  3. #3
    Nouveau
    Inscrit
    Jan 2014
    Lieu
    belgique
    Âge
    39
    Messages
    7
    Récepteur
    cloud i box
    TV
    panasonic
    Remerciement / J'aime
    bonsoir,
    j'ai aussi un problème avec mon vu+ solo il ne reconnait pas mon dongle wifi netgear wna 1000.
    je ne trouve pas de driver, et très peu d'info sur le sujet.

  4. #4
    DZSatien Confirmé
    Inscrit
    Dec 2007
    Âge
    54
    Messages
    67
    Récepteur
    a base linux
    TV
    samsung led
    Remerciement / J'aime
    bonsoir mon ami instal le cd ki va avec netgear sur ton pc normalment ca devrait marcher

Sujets similaires

  1. dongle wifi ne fonctionne pas en HDMI
    Par bma034 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 3
    Dernier message: 27-11-2013, 19:23
  2. Réponses: 0
    Dernier message: 01-06-2013, 12:43
  3. problème de connection dongle wifi !
    Par snoopy dans le forum Vu+
    Réponses: 1
    Dernier message: 02-02-2013, 02:37
  4. Réponses: 2
    Dernier message: 17-10-2012, 18:33

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page