Bonjour,j'ai un Vu+ uno avec cette image Vu UNO-OpenPLi-2.1-Backup 14/04/2012-KaYaCaN.
Je voudrais le flasher via usb avec une image Blackhole 2.0.6;dois-je d'abord flasher le boot avant de flasher l'image Blackhole?
Merci