Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Perte de signal DM500S
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Apr 2010
    Lieu
    Belgium
    Messages
    215
    Remerciement / J'aime

    Perte de signal DM500S

    bonjour,

    en fait j'ai un problème depuis quelques temps et je ne sais pas si ça vient de la dream ou de la parabole.
    je suis toujours sur Csat.
    mais dès que je veux changer (soit de satellite, soit de bouquet), j'ai une perte de signal (je ne sais pas si ça s'appelle comme ça ou perte de synchro).
    Les chiffres sur la barre d'info (SNR et AGC) chutent alors que le BER grimpe en flèche (ou reste à zéro, ça dépend).

    Du coup, j'ai un joli message "Programme introuvable".

    Et lorsque je reviens sur Csat, ça ne change rien... toujours pas de signal.
    Le seul moyen de récuperer ça, c'est de débrancher le coaxial et le rebrancher, et tout rentre dans l'ordre.

    C'est assez ennuyant car je suis 'limité' à Csat...

    Auriez-vous une idée ?

    (je suis sous Gemini 4.7 mais ça me fait pareil avec d'autres versions)


  2. #2
    DZSatien Motivé
    Inscrit
    Jul 2009
    Lieu
    UK
    Messages
    376
    Récepteur
    DM 8000,VU + ,
    TV
    LG
    Remerciement / J'aime
    a mon avie c une clone c pour ça il faux changer de tuner bonne chance

  3. #3
    DZSatien Habitué
    Inscrit
    Apr 2010
    Lieu
    Belgium
    Messages
    215
    Remerciement / J'aime
    a priori, d'après la MAC Address, c'est une originale.
    sais-tu s'il y a moyen de confirmer ça ?

    à ton avis c'est bien le tuner ? j'y avais pensé aussi...

Sujets similaires

  1. problème de signal sur DM500s
    Par terastar dans le forum Entraide E1
    Réponses: 6
    Dernier message: 14-03-2010, 20:19
  2. Perte de signal sur cristor m2s
    Par blek46 dans le forum Dépannage Démo
    Réponses: 1
    Dernier message: 31-10-2008, 11:44
  3. aide perte de signal
    Par cfini dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 30-09-2008, 17:46
  4. Perte de Signal sur Starsat 4200D
    Par Chouchou22 dans le forum Entraide Starsat
    Réponses: 18
    Dernier message: 28-05-2008, 13:50

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page