Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probléme de décryptage !
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé Avatar de guranco
    Inscrit
    Jun 2010
    Lieu
    quelque part !
    Messages
    394
    Remerciement / J'aime

    mini_fleche_d_dr_001 probléme de décryptage !

    bonjour,
    voila ça fait déjà 3 semaines que j'ai ce problème , je penser que c'est juste passager et que ça aller passer mais finalement non !
    quand je regarde une chaine tout marche bien la lettre V passe au vert et après quelque minutes la chaine se bloque ! et la lettre S passe au vert et quand au V il deviens jaune alors je suis obligé de relancer le CCcam pour que tout rentre dans l'ordre ! mais à chaque fois c'est la même chose REBELOTE !
    aider SVP je ne sais pas si ça vient du server ou de la dream ,
    DREAMBOX 500s ( GEMINI 4.7 | CCcam 2.1.4 ) "OLD"
    DREAMBOX 800HD Sim 2.10 ( EDG NEMESIS 2.6 | MGCam 1.38)
    DREAMBOX 800HDSE sim 2.10 ( ICVS 3.2.1 | OSCam 1.2 )

    TV PANASONIC Smart Viera |Plasma 65" 3D| (TX-P65VT60E)
    TV Sony BRAVIA |LED 46" 3D| (KDL-46W905A)



  2. #2
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime
    pour info la lettre V c'est pour Viaccess et S pour Seca , si sa passe au vert donc sa decrypte, ton probleme concerne quel chaine/bouquet ? je pense qu'il te faut un bon cccam.prio specifique a ton server ( celui auquel tu est connecter ).

    @++
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  3. #3
    DZSatien Motivé Avatar de guranco
    Inscrit
    Jun 2010
    Lieu
    quelque part !
    Messages
    394
    Remerciement / J'aime
    ok ! merci pour ta réponse , mais où je peut trouver un bon cccam.prio spécifique à mon server ?
    DREAMBOX 500s ( GEMINI 4.7 | CCcam 2.1.4 ) "OLD"
    DREAMBOX 800HD Sim 2.10 ( EDG NEMESIS 2.6 | MGCam 1.38)
    DREAMBOX 800HDSE sim 2.10 ( ICVS 3.2.1 | OSCam 1.2 )

    TV PANASONIC Smart Viera |Plasma 65" 3D| (TX-P65VT60E)
    TV Sony BRAVIA |LED 46" 3D| (KDL-46W905A)


Sujets similaires

  1. probleme decryptage avec X3
    Par bobino dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 20-07-2008, 18:02

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page