Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Probleme DM500c
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Mar 2010
    Messages
    20
    Remerciement / J'aime

    Probleme DM500s voyant vert mais aucune image

    Bonjour,

    J'ai un gros probleme en ce soir de champions league, ma Dream ne demarre plus le voyant vert s'allume mais aucune image ne s'affiche et je ne peux pas l'atteindre par le reseau. J'ai entendu parler de brancher la Dream en RS232 pour la flasher mais j'ai preferer consulter avant d'agir et vous demander si cela va m'enlever tous les codes ?
    J'attend vos reponses tres rapidement s'il vous plait.

    Merci d'avance


  2. #2
    DZSatien Motivé
    Inscrit
    Apr 2007
    Messages
    384
    Récepteur
    vu
    TV
    samsung
    Remerciement / J'aime
    Salut.

    -quelle image?
    -clone?
    -quel emu?
    -as-tu déjà flashé?
    oui il faut sauver tes "codes"
    VU+ solo
    DM 800 HD

  3. #3
    Nouveau
    Inscrit
    Mar 2010
    Messages
    20
    Remerciement / J'aime
    Alors je ne connais pas le nom de l'image mais quand elle demarrea y'a ecrit the gemini project en jaune sur un fond bleu, non ce n'est pas un clone; l'emu je crois que c'est CCam moi perssonelement je ne l'ai jamais flashé mais je crois que quelqu'un me l'as deja fait.

    Comment je fais pour sauvegarder mes codes ?


    Merci d'avance

  4. #4
    Banni
    Inscrit
    Sep 2007
    Âge
    45
    Messages
    402
    Remerciement / J'aime
    avec dcc tu ne peut pas?

  5. #5
    DZSatien Motivé
    Inscrit
    Apr 2007
    Messages
    384
    Récepteur
    vu
    TV
    samsung
    Remerciement / J'aime
    Re
    C'est simple de flasher quand on l'a déjà fait...autrement prudence
    Attention:perte des fichiers du share
    dreamup/rs232 choisir l'image(ATTENTION ne jamais déconnecter pendant le flash..etc....
    regarde avec le gars qui te l'a flashé...
    (perssonelement je ne l'ai jamais flashé mais je crois que quelqu'un me l'as deja fait)
    image Gemini ;version=> menu/info
    emu:CCcam=> bouton bleu de la TC <=> version...fichiers à sauvegarder : CCcam.cfg en tous cas avec DCC par exemple ..mais comme tu dis que tu ne peux pas l'atteindre par le réseau...j'espère que tu les as sauvegardés avant le problème
    si pas un clone => n'importe quelle image(en principe la dernière)ATTENTION:chaque modèle a ses images
    Voici quelques idées qui j'espère t'aideront
    VU+ solo
    DM 800 HD

Sujets similaires

  1. Probléme ON, UP9, ASH, . . . Etc
    Par shOOter dans le forum Entraide Starsat
    Réponses: 298
    Dernier message: 11-06-2016, 11:30
  2. Problème avec certaines chaines sur Atlas E
    Par dico12 dans le forum Cristor (Archives Uniquement)
    Réponses: 55
    Dernier message: 03-05-2010, 16:57
  3. Problème du login (connexion deconnexion)
    Par djo64 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 01-12-2009, 22:29
  4. Problème DM600 : Image figée
    Par goupil74 dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 21-10-2009, 19:03

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page