Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : solo pro v2 aucun signal astra HELP!!!!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Feb 2016
    Âge
    51
    Messages
    1
    Récepteur
    solo
    TV
    sony
    Remerciement / J'aime

    solo pro v2 aucun signal astra HELP!!!!

    Bonjour,

    Mon démo solo pro v2 ne trouve aucune frequence astra malgré que l'antenne soit bien pointée et qu'il n y a aucun probleme de cable (j'ai testé avec un vu+ solo et ca marche).

    Le solo pro v2 ne me trouve aucune fréquence astra.

    J'ai essayé toutes les images sur le site magicbox-tv.

    J'ai testé sur turksat et je n'ai trouvé que quelque frequence alors qu'avec un autre démo j'ai tout.

    Svp dites moi s'il existe une solution?

    Merci d'avance,

    Salim


  2. #2
    DZSatien Initié Avatar de medamine60
    Inscrit
    Oct 2010
    Lieu
    Casablanca
    Messages
    1 374
    Récepteur
    Vu+ Solo4K
    TV
    Sony Bravia LED50
    Remerciement / J'aime
    Bonjour,
    Selon les testes croisés que tu a effectués, il reste un seul coupable alors qui es ton tuner.
    As tu la possibilité d'en tester un autre sur ton demo?
    A+
    Amine
    Demos : VU+ Solo 4K/ Atlas HD 200s / Minix Neo U1 / Solo Clone V2
    Images : Blackhole 3.0.3 / OpenPli 4.0

    PC's : Thinkpad T460 / ThinkCenter Tiny SSHD 2Tb Win10 /
    Tiny SSD 254Gb Ubuntu
    Autres : Logitech Harmony 700 / IcFlix / Chromecast 2 / Plex



Sujets similaires

  1. aucun signal ?
    Par giuse dans le forum Entraide E2
    Réponses: 10
    Dernier message: 10-09-2015, 23:05
  2. Problème Résolu Aucun signal Astra & AB3
    Par thomasp dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 9
    Dernier message: 16-03-2015, 11:54
  3. Aucun signal
    Par massalaza dans le forum Cristor (Archives Uniquement)
    Réponses: 15
    Dernier message: 26-04-2014, 17:58
  4. Plus aucun signal
    Par SiDe dans le forum Azbox
    Réponses: 1
    Dernier message: 13-08-2011, 18:52
  5. Plus aucun signal
    Par SiDe dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 31-07-2011, 20:07

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page